Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Ie6


  • Please log in to reply
1 reply to this topic

#1 Ogerp

Ogerp

  • Members
  • 27 posts
  • OFFLINE
  •  
  • Location:The Black Country.
  • Local time:12:20 PM

Posted 22 April 2007 - 04:08 PM

I keep getting the dreaded white cross on red background with the above message.


For example:

If I post a :thumbsup:

I get this:

A RunTime error has occured.
Do you wish to debug?
line 291
Error:Object doesn't support this property or method.

Yes/No.

This happens on other forums and sites and not just with smillies.

Any ideas please.


Postscript:
Seems a little fix on Brave Sentry thread's fixed it....thank to SmitRem. :flowers:

Edited by Ogerp, 22 April 2007 - 05:44 PM.

'The good life is more than material decency, but the good life must be based on material decency'.

Jacob Bronowski.

BC AdBot (Login to Remove)

 


#2 fozzie

fozzie

    aut viam inveniam aut faciam


  • Members
  • 3,516 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Ossendrecht/The Netherlands
  • Local time:12:20 PM

Posted 08 May 2007 - 04:17 AM

Thanks for the feedback




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users