Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Theme Gone Awry...


  • Please log in to reply
No replies to this topic

#1 Alembic1981

Alembic1981

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:06:23 PM

Posted 13 April 2007 - 01:52 PM

Hello...new user here. Got a question or three and wonder if there are answers.

First...I have no theme function on my Yahoo homepage in either IE or Firefox. They just don't want to work in either browser. No amount of my noodling around has helped.

Second...I have a My Space page. On this page, when using IE, I am unable to see either my uploaded vidoe or my uploaded song. What is displayed is that I have Java disabled or no Adobe Flashplayer. Neither of these things are true because when I use Firefox, everything works fine.

Third...When going to my Yahoo page using IE, there are preview panes for all of the news headings. When using Firefox, these panes are there, but transparent. In other words, writing upon writing is displayed rather than a separate balloon.

Any ideas, suggestions, wisdom, or even humor out there?

Regards...
Steve

Moderator Edit: Moved topic to more appropriate forum. ~ Animal

Edited by Animal, 13 April 2007 - 07:18 PM.


BC AdBot (Login to Remove)

 


m



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users