Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Retrospect Problem


  • Please log in to reply
No replies to this topic

#1 Tom Carlson

Tom Carlson

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:09:15 PM

Posted 30 March 2007 - 06:15 PM

Hello forum,

I am having a problem backing up using Retrospect 6.1 for Mac. The error message I am getting is File "Filename" appears incomplete path: "path" where "filename" and "path" are spelled out. Now, this only happens on the very last file of a group of files that I am backing up. In other words, it's as if Retrospect can't tell where the end of the file is, but only on the very last file of a large (several thousand) group of files that are being backed up. All other files back up just fine. I know that the file is on the hard drive and is intact, Retrospect just doesn't seem to know where the end of that file is when backing up.

Thanks in advance for any help or pointers. Next stop will be to buy some support from EMC.

I'm using a G4 Dual Processor 1000.
OS 10.4.9
Atto UL3D SCSI card
Quantum DLT-S4 tape drive (though the problem appears on a Quantum SDLT as well.



Tom Carlson

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users