Jump to content


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.

Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.


Running Fport Program Having A Problem

  • Please log in to reply
1 reply to this topic

#1 atomb


  • Members
  • 1 posts
  • Local time:07:02 PM

Posted 18 November 2006 - 03:18 PM

I started one of the tutorials using fport I was hoping I could get some help. once I ran the program the cmd console popped up but disappeared so quickly i could not get any info out of it . I must be missing something I m running win xp home ? I s there a report log generated somewhere ? whats going on please help. thanks :thumbsup:

BC AdBot (Login to Remove)



#2 dc3


    Bleeping Treehugger

  • Members
  • 30,173 posts
  • Gender:Male
  • Location:Sierra Foothills of Northern Ca.
  • Local time:05:02 PM

Posted 19 November 2006 - 12:55 AM

Here's an article that may be of help.

Edited by dc3, 19 November 2006 - 12:56 AM.

Family and loved ones will always be a priority in my daily life.  You never know when one will leave you.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users