Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

No signal during the boot but later I can enter windows.


  • Please log in to reply
3 replies to this topic

#1 ika

ika

  • Members
  • 69 posts
  • OFFLINE
  •  
  • Local time:03:14 AM

Posted 15 April 2018 - 02:26 AM

Hello, I have my gt 710 connected by hdmi but it does not give signal during the drip after I can enter windows normally. If someone can help me very grateful in advance. Greetings.



BC AdBot (Login to Remove)

 


#2 ika

ika
  • Topic Starter

  • Members
  • 69 posts
  • OFFLINE
  •  
  • Local time:03:14 AM

Posted 15 April 2018 - 05:41 AM

in csm settings i have laegacy uefi and not showing.



#3 ika

ika
  • Topic Starter

  • Members
  • 69 posts
  • OFFLINE
  •  
  • Local time:03:14 AM

Posted 15 April 2018 - 08:33 AM

I put the configuration in uefi but now you can not see the windows start.



#4 ika

ika
  • Topic Starter

  • Members
  • 69 posts
  • OFFLINE
  •  
  • Local time:03:14 AM

Posted 15 April 2018 - 03:24 PM

Hello, I was able to solve the problem with the following command mbr2gpt / convert / allowfullOS and putting the csm options in uefi.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users