Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Tcp and UDP port Recogniton problems


  • Please log in to reply
1 reply to this topic

#1 gka4usa

gka4usa

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:04:08 PM

Posted 11 December 2004 - 05:18 PM

:thumbsup: I am unable to make a Primary connection to the WinMX network even though I have a cable internet connection. The Network indicates I have no TCP port for
incoming connections and no UDP port for incoming and outgoing packets. What
can I do to solve this problem?

BC AdBot (Login to Remove)

 


m

#2 raw

raw

    Bleeping Hacker


  • Members
  • 2,577 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Texas
  • Local time:04:08 PM

Posted 12 December 2004 - 01:35 PM

Make an adjustment to your firewall/router.

This link may help:
http://vladd44.com/uploads.html

rawsig.png

 rawcreations.net          @raw_creations


Current systems: WHAT OS, BackTrack-raw, PCLinuxOS, Peppermint OS 6, Kali Linux

and a custom Linux From Scratch server hosting a bunch of top secret stuff.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users