Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

High ping reply


  • Please log in to reply
3 replies to this topic

#1 ap3x3x

ap3x3x

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:11:13 AM

Posted 27 January 2017 - 10:23 AM

I have a network that when I ping a Sonicwall TZ210 I get crazy ping replies. When I ping other devices... I get a steady 1ms reply. I will get pings as low as 1ms but then sometimes in the 400's. Has anyone had issues before with this? I am running a Netgear GS748T Switch and have replaced it... same result. 

 

Attached File  ping.png   29.4KB   0 downloads



BC AdBot (Login to Remove)

 


#2 Wand3r3r

Wand3r3r

  • Members
  • 2,027 posts
  • OFFLINE
  •  
  • Local time:10:13 AM

Posted 27 January 2017 - 10:43 AM

Sounds like the sonicwall is busy with other duties.  How many users are going thru it?



#3 ap3x3x

ap3x3x
  • Topic Starter

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:11:13 AM

Posted 27 January 2017 - 10:50 AM

30 



#4 Wand3r3r

Wand3r3r

  • Members
  • 2,027 posts
  • OFFLINE
  •  
  • Local time:10:13 AM

Posted 28 January 2017 - 12:08 AM

Can you post a topology map of your network layout?

 

Can you access the sonicwall logs?






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users