Jump to content


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.

Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.


Followed your tutorial for log-prep, stuck on upload phase

  • This topic is locked This topic is locked
1 reply to this topic

#1 muvywriter


  • Members
  • 10 posts
  • Gender:Male
  • Location:Missouri
  • Local time:09:11 AM

Posted 02 November 2016 - 10:25 AM

Searched the site and see no evidence my original post to this subject made it to your forum so I'll try again.  At seventy years old I'm not sure I even want to deal with this sort of thing anymore.  It's wearing me out and giving me the creeps when I consider what these hackers are capable of.  I did your log file off the other computer according to instructions already sent, tried to upload the saved files as you directed, got a popup message saying something like "your attachment is too big, cut it down a little and try to resend it."  I already sent you a message that I didn't know how to do that but no answer.  I still have the saved, copy-able files waiting.  Maybe I could just send all but the last page?  Just don't know.  Thanks for any help.

BC AdBot (Login to Remove)



#2 hamluis



  • Moderator
  • 55,017 posts
  • Gender:Male
  • Location:Killeen, TX
  • Local time:10:11 AM

Posted 02 November 2016 - 11:33 AM

Please...see your topic at http://www.bleepingcomputer.com/forums/t/631110/followed-your-tutorial-through-rkillemsisoft-now-firefox-others-wont-work/ .


This topic is closed because it does not reflect the required malware logs...if you follow the directions provided in the above linked topic...we should be able to get this show on the road.



Edited by hamluis, 03 November 2016 - 01:55 PM.

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users