Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Copy Trans Manager


  • Please log in to reply
No replies to this topic

#1 firestar9mm

firestar9mm

  • Members
  • 7 posts
  • OFFLINE
  •  
  • Local time:01:25 AM

Posted 18 September 2016 - 12:15 AM

I'm not sure if I'm posting this in the right place. If not, I apologize. I have been using Copy Trans Manager for some time to add/delete mp3 files on my iphone. It has worked great but when I tried to use it last (yesterday) a small window popped up with the word "Themeda" in the upper left corner. It goes to say "A debugger has been found running in your system. Please, unload it from memory and restart your computer." Then there is an "OK" button at the bottom. I have tried reloading Copy Trans but I still get the same result. I would like to be able to continue to use Copy Trans. I would also like to know what this "debugger" is that is apparently running on my computer.



BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users