Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Access Denied


  • Please log in to reply
2 replies to this topic

#1 neverrest420

neverrest420

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:05:15 AM

Posted 17 August 2006 - 08:03 AM

hello, i am neverrest420, and new to message boards. gimme time 2 adjust b4 u flame me. k?
i have been on the net 4 over a year. mostly thru file share progs wen i got this box, i was new 2
comp use. i didnt know it then, but i had a lot 2 learn........
peace
my prob is, in doc and settings there is an admin acct from a previous xppro install that tells me access denied. in properties it says the size is 0bytes, but when i scan it with norton av it scanns over 14000 files.
how do i access this folder??

Edited by neverrest420, 17 August 2006 - 08:10 AM.


BC AdBot (Login to Remove)

 


#2 tg1911

tg1911

    Lord Spam Magnet


  • Members
  • 19,274 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:SW Louisiana
  • Local time:03:15 AM

Posted 17 August 2006 - 08:44 AM

Hello, neverrest420.
Welcome to Bleeping Computer.

hello, i am neverrest420, and new to message boards. gimme time 2 adjust b4 u flame me. k?

You'll find that no one gets flamed on this site. :thumbsup:
Too help you get acquainted with the site, I suggest you check out this forum:
New User Orientation

See if this MS KB article is of any help with your problem:
How To Take Ownership of a File or Folder in Windows XP

Edited by tg1911, 17 August 2006 - 08:46 AM.

MOBO: GIGABYTE GA-MA790X-UD4P, CPU: Phenom II X4 955 Deneb BE, HS/F: CoolerMaster V8, RAM: 2 x 1G Kingston HyperX DDR2 800, VGA: ECS GeForce Black GTX 560, PSU: Antec TruePower Modular 750W, Soundcard: Asus Xonar D1, Case: CoolerMaster COSMOS 1000, Storage: Internal - 2 x Seagate 250GB SATA, 2 x WD 1TB SATA; External - Seagate 500GB USB, WD 640GB eSATA, 3 x WD 1TB eSATA

Become a BleepingComputer fan: Facebook

#3 jgweed

jgweed

  • Staff Emeritus
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:04:15 AM

Posted 17 August 2006 - 08:49 AM

Welcome to BC!
Since this is a forum, it is not necessary to use text messaging shortcuts when posting. I see that you have posted your question elsewhere; I am sure our members can help.
Regards,
John
Whereof one cannot speak, thereof one should be silent.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users