Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

problems with ABP


  • Please log in to reply
No replies to this topic

#1 mr_wong

mr_wong

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:04:14 PM

Posted 19 August 2016 - 01:48 PM

problems with ABP 
 
not sure if this is tthe appropiate section so feel free to move
 
been using the ABP extention for ff without issues for years but lately there's a problem a video stream I cannot see on hulkusc.com with ABP enabled (get a ridiculously large nagging message to turn it off). I read on a blog that it was possible to view the stream by adding @@||hulkusc.com^$generichide to the custom filter field within ABP and this did work for a while but now nada
 

What do you think?

 

 

Untitled_1.jpg



BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users