Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

linux lubuntu 16.04 of 64 bit


  • Please log in to reply
3 replies to this topic

#1 adriawa

adriawa

  • Members
  • 78 posts
  • OFFLINE
  •  
  • Local time:06:01 PM

Posted 05 June 2016 - 11:25 PM

 how to enable the option of mute in the Volume?


Edited by adriawa, 05 June 2016 - 11:28 PM.


BC AdBot (Login to Remove)

 


#2 Guest_hollowface_*

Guest_hollowface_*

  • Guests
  • OFFLINE
  •  

Posted 06 June 2016 - 12:01 AM

how to enable the option of mute in the Volume?

 

Mute Volume (Graphical Method):
BMpCNcY.png
1. The volume icon is located on the far right side of the bottom panel. Click on the volume icon to open the volume widget.
fvwXBmT.png
2. In the volume widget, check the "mute" box.
d6sEGJf.png
3. Click on the volume icon to minimize the sound widget again.

Unmute Volume (Graphical Method):
GaLna52.png
1. The volume icon is located on the far right side of the bottom panel. It should appear grayed out. Click on the volume icon to open the volume widget.
VX9ozda.png
2. In the volume widget, uncheck the "mute" box.
TKEb9i6.png
3. Click on the volume icon to minimize the sound widget again.

Mute Volume (CLI Method):
1. In your terminal type:

amixer sset Master mute

Unmute Volume (CLI Method):
1. In your terminal type:
amixer sset Master unmute
 

#3 adriawa

adriawa
  • Topic Starter

  • Members
  • 78 posts
  • OFFLINE
  •  

Posted 06 June 2016 - 07:49 AM

@:~$ amixer sset Master mute
amixer: Invalid command!
@i:~$

My mute option is not highlighted

 

why?

 

This problem was not with me in the previous version of lubuntu 15.10


Edited by adriawa, 06 June 2016 - 08:07 AM.


#4 Guest_hollowface_*

Guest_hollowface_*

  • Guests
  • OFFLINE
  •  

Posted 06 June 2016 - 02:18 PM

So you're saying you cannot click the mute button, or use the mute command? To be clear, you do have sound though?






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users