Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Nettun.inf not loading 6to4 Adapter etc...


  • Please log in to reply
1 reply to this topic

#1 Neotek

Neotek

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:05:12 AM

Posted 23 March 2016 - 08:28 PM

Does anyone know how to fix this?

 

Boot Log is attached.

 

Windows 7 Home Premium x64 SP1

Blue Screen error 0x7E

 

Cheers.

Attached Files



BC AdBot (Login to Remove)

 


#2 InadequateInfirmity

InadequateInfirmity

    I Gots Me A Certified Edumication


  • Banned
  • 5,180 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:02:12 PM

Posted 24 March 2016 - 01:45 AM

Ensure All services are running in the default mode.

 

 

  • Download Windows 7 Services Repair to your desktop.
  • Important that this tool is on Desktop!
  • Right Click Run as Administrator.
  • Type 2 into the CMD window, hit enter.
  • Allow it to complete.
  • Then type 3 into the Command window, hit enter.
  • Allow that to complete as well.
  • Then reboot your machine.

 

Scan with MiniToolBox.

 

 

 

Please download MINITOOLBOX and run it.



Checkmark following boxes:


Flush DNS
Reset FF proxy Settings
Reset Ie Proxy Settings
Report IE Proxy Settings
Report FF Proxy Settings
List content of Hosts
List IP configuration
List Winsock Entries
List last 10 Event Viewer log
List Installed Programs
List Users, Partitions and Memory size
List Devices (problems only)



Click Go and post the result.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users