Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

SYSMON.exe startup


  • Please log in to reply
5 replies to this topic

#1 flonner12

flonner12

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:01:08 PM

Posted 01 January 2016 - 06:24 PM

when booting my HP Envy desktop with Win 10 the startup process was pretty fast but now  a black box opens for 40 seconds and it shows sysmon.exe at top of box and then the box closes and everything is normal. How do I get rid or fix this delay



BC AdBot (Login to Remove)

 


#2 ScathEnfys

ScathEnfys

    Bleeping Butterfly


  • Members
  • 1,375 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Location:Deep in the Surface Web
  • Local time:04:08 PM

Posted 04 January 2016 - 11:43 PM

It seems you have a malware infection. Please open a new topic in the "Am I Infected?" Forum.
Proud system builder, modder, and watercooler.

GitHub | SoundCloud | Keybase

#3 flonner12

flonner12
  • Topic Starter

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:01:08 PM

Posted 05 January 2016 - 12:12 AM

used autorun and deleted fine now



#4 Queen-Evie

Queen-Evie

    Official Bleepin' G.R.I.T.S. (and proud of it)


  • Members
  • 16,485 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:My own little corner of the universe (somewhere in Alabama). It's OK, they know me here
  • Local time:03:08 PM

Posted 05 January 2016 - 11:36 AM

It seems you have a malware infection. Please open a new topic in the "Am I Infected?" Forum.


As a new member you may not be aware of Bleeping Computer policies.

Please do not suggest that someone start a new topic in "Am I Infected?" (or any other forum).

Instead, use the report function in a post to let the moderators know you think a topic should be moved. We will see the report and decide what to do.

Multiple topics about the same issue can be confusing for the one needing help, those helping and can hinder the help process.

#5 ScathEnfys

ScathEnfys

    Bleeping Butterfly


  • Members
  • 1,375 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Location:Deep in the Surface Web
  • Local time:04:08 PM

Posted 05 January 2016 - 11:49 AM

My apologies. I will make note of that.
Proud system builder, modder, and watercooler.

GitHub | SoundCloud | Keybase

#6 Queen-Evie

Queen-Evie

    Official Bleepin' G.R.I.T.S. (and proud of it)


  • Members
  • 16,485 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:My own little corner of the universe (somewhere in Alabama). It's OK, they know me here
  • Local time:03:08 PM

Posted 05 January 2016 - 12:01 PM

No need to apologize since you did not know. If you have any questions about Bleeping Computer ask and you will receive answers.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users