Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Lost reply


  • Please log in to reply
No replies to this topic

#1 Riggy

Riggy

  • Members
  • 14 posts
  • OFFLINE
  •  
  • Local time:05:58 PM

Posted 29 August 2015 - 08:05 AM

Hi, I dont know if you received my reply two days ago so I will send it again with the two files attached.

 

In following the instructions, on the first part in section 6, I experienced a reboot whilst going through Driver Verifier when it came up with an error report.

 

"Driver verifier detected_violation" complete with the underscore. After that the laptop went into a series start up and System Automatic repair loops. The onlty way I could get out of the loop was to do a system restore. My machine is somewhat back to normal but with the above problems still.

 

I posted this same information once but it is not appearing anywhere.

 

Attached File  SysnativeFileCollectionApp.zip   484.02KB   0 downloads

 

Attached File  perfemon.html   3.15MB   0 downloads

 

Two file attached as requested.

 

Adrian Lewis.



BC AdBot (Login to Remove)

 


m



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users