Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

top of page


  • Please log in to reply
2 replies to this topic

#1 johnyjohn

johnyjohn

  • Members
  • 113 posts
  • OFFLINE
  •  
  • Local time:07:05 PM

Posted 29 July 2015 - 12:54 AM

HI i except this has all ready been arsked but can not find it ? but the top of google chrome page has gone orange ? any help appreciated as long as it is easy to fix im not very knowledgeable thanks if you can help johnyjohn :smash:


Edited by hamluis, 30 July 2015 - 07:32 AM.
Moved from Win 7 to Web Browsing/Email - Hamluis.


BC AdBot (Login to Remove)

 


m

#2 johnyjohn

johnyjohn
  • Topic Starter

  • Members
  • 113 posts
  • OFFLINE
  •  
  • Local time:07:05 PM

Posted 29 July 2015 - 03:34 AM

hi found it reset to default theme in settings johnyjohn



#3 hamluis

hamluis

    Moderator


  • Moderator
  • 54,819 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:01:05 PM

Posted 30 July 2015 - 07:31 AM

Thanks for letting us know...happy computing :).

 

Louis






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users