Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Regedit In Startup


  • Please log in to reply
1 reply to this topic

#1 dragom

dragom

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:07:52 PM

Posted 12 June 2006 - 06:13 PM

I have problem with startup.When I start with windows then run RegEdit.I must hide them and continue work
with comp.I try with run ,msconfig,startup after that uncheck all items again same problem.What can I do? :thumbsup:
Thank You :flowers:

BC AdBot (Login to Remove)

 


#2 jgweed

jgweed

  • Members
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:07:52 PM

Posted 12 June 2006 - 06:29 PM

Does Windows run/start normally before you run Regedit? I am not completely certain precisely what your problem is, and whether you are attempting to correct a problem using regedit, etc., or only experience a problem using it.
Cheers,
John
Whereof one cannot speak, thereof one should be silent.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users