Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Could I be infected?


  • Please log in to reply
No replies to this topic

#1 saulos

saulos

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:02:50 AM

Posted 15 September 2014 - 12:51 PM

Good evening to everybody: I have a trouble. From this afternoon I can't open Internet Explorer 11. I'm on Windows 7 Ultimate X64 updated with Service Pack 1 and last updates. I use Avira Free 2014 as antivirus and Comodo Firewall free. I've tried to fix with Combofix two times, once under Windows, disabling Avira and Comodo and disconnecting Ethernet connection cable but nothing has been happen.Then I've launched Gmer and here it is the log Then I've tried with Malwarebytes Anti-Rootkit but nothing. Where's the problem? 

 

 

https://drive.google.com/file/d/0B-BBN4zfbgdQaTBpdl9SWGdDd0k/edit?usp=sharing

 

I've uploaded the log in the link. 


Edited by saulos, 15 September 2014 - 02:36 PM.
GMER log, moved from MRL to AII - Hamluis.


BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users