Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Run Time Has Occured?


  • Please log in to reply
5 replies to this topic

#1 sharpie

sharpie

  • Members
  • 702 posts
  • OFFLINE
  •  
  • Location:Nor-Cal
  • Local time:11:46 AM

Posted 04 June 2006 - 12:10 AM

how come ^sometimes^ when i try to download something a message pops up that says something like "run time error has occured" and then i get kicked of of the internet?? :thumbsup:
-thanks so much

BC AdBot (Login to Remove)

 


#2 rookie147

rookie147

  • Members
  • 5,321 posts
  • OFFLINE
  •  
  • Local time:04:46 PM

Posted 04 June 2006 - 03:01 AM

Have you tried this, as this could help to solve your problem?
Hope this helps,
Charles

If you are pleased with the service I have offered, you may like to consider making a donation. Posted Image
Posted Image


#3 sharpie

sharpie
  • Topic Starter

  • Members
  • 702 posts
  • OFFLINE
  •  
  • Location:Nor-Cal
  • Local time:11:46 AM

Posted 04 June 2006 - 03:57 AM

thanks i'll try it

#4 rookie147

rookie147

  • Members
  • 5,321 posts
  • OFFLINE
  •  
  • Local time:04:46 PM

Posted 04 June 2006 - 08:30 AM

Post back with any results, especially if it doesn't work, and I'm sure everyone will try their best and help you to sort out this problem.
Charles

If you are pleased with the service I have offered, you may like to consider making a donation. Posted Image
Posted Image


#5 sharpie

sharpie
  • Topic Starter

  • Members
  • 702 posts
  • OFFLINE
  •  
  • Location:Nor-Cal
  • Local time:11:46 AM

Posted 04 June 2006 - 10:55 AM

doesnt work. it doesnt happen all the time. maybe 1/3 times.

#6 Elendil

Elendil

  • Members
  • 660 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:The US
  • Local time:11:46 AM

Posted 04 June 2006 - 06:02 PM

What web browser are you using?
Stanford '14
B.S. Candidate | Computer Science




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users