Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Hello all


  • Please log in to reply
No replies to this topic

#1 Francant

Francant

  • Members
  • 6 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Location:southern IL
  • Local time:02:25 PM

Posted 26 April 2014 - 11:57 PM

Hello,

 

Also am one that stumbled up on this site while searching for a solution to a problem.

 

There was a post from this site dated back in :

 

System Idle Process - ntkmpla.exe Using up 90% CPU usage ...
www.bleepingcomputer.com › ... › Operating Systems › Windows Vista
  •  
  •  
  •  
Jan 30, 2009 - 8 posts - ‎2 authors

ntkmlpa.exe!KiDispatchInterrupt+0x5a4 <-- There are 2 of these showing in the "threads" tab under properties of System Idle Process in

 

that fits my problem, but I couldn't understand the conversation well enough to solve the problem. So Registered, hoping to receive help.

 

Francine

 



BC AdBot (Login to Remove)

 


m



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users