Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Photo...


  • Please log in to reply
4 replies to this topic

#1 Bamagirl15

Bamagirl15

  • Members
  • 130 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Gulf Coast
  • Local time:07:42 AM

Posted 23 April 2014 - 09:40 PM

I've continued to bang my head against the wall in a malware/security forum.  How can I post a copy (or is it even possible) of a screenshot in my reply to admin?  I've been instructed to run a process & it bombs out on me everytime at the same spot.  I'd like to include a screenshot (jpeg).  Help??



BC AdBot (Login to Remove)

 


#2 Blade

Blade

    Strong in the Bleepforce


  • Site Admin
  • 12,704 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:US
  • Local time:08:42 AM

Posted 23 April 2014 - 10:14 PM

Try this: http://www.bleepingcomputer.com/forums/t/14738/inserting-an-image-within-a-post/

Posted Image

If I am helping you, it has been 48 hours since your last post, and I have yet to reply to your topic, please send me a PM
Become a BleepingComputer fan: Facebook
Follow us on Twitter!
Circle us on Google+


#3 Bamagirl15

Bamagirl15
  • Topic Starter

  • Members
  • 130 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Gulf Coast
  • Local time:07:42 AM

Posted 24 April 2014 - 12:22 AM

Thanks so much!  I'll practice here first!  :)

 

 

ProcessError_zps76d70e52.jpg



#4 Winterland

Winterland

  • Members
  • 995 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:The Land of Enchantment
  • Local time:06:42 AM

Posted 24 April 2014 - 05:09 AM

Looks like it worked!

 

Roll Tide!   (they don't really have Crimson as a choice...closest I could find :lol: )

 

 

Winterland


Photobucket removed my cool flag - idiots!

 

Every calculation based on experience elsewhere fails in New Mexico.


#5 Blade

Blade

    Strong in the Bleepforce


  • Site Admin
  • 12,704 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:US
  • Local time:08:42 AM

Posted 25 April 2014 - 01:36 AM

Glad it worked for you. :)

Posted Image

If I am helping you, it has been 48 hours since your last post, and I have yet to reply to your topic, please send me a PM
Become a BleepingComputer fan: Facebook
Follow us on Twitter!
Circle us on Google+





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users