Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Microsoft Antispyware Problem


  • Please log in to reply
No replies to this topic

#1 ^PrincE_Of_Egypt^

^PrincE_Of_Egypt^

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:06:25 PM

Posted 21 April 2006 - 10:14 PM

i have problem with the microsoft antispyware. i already reinstall the software. i dont know what cause the problem occur. so i have copy the error message from the error log...
when the microsoft antispyware run for the first time after installation the error log is..

48::ln 5:Error in loading DLL::GIANTAntiSpywareMain:frmStartupWizard:LoadStep::4/22/2006 12:50:38 AM:XP:1.0.701
48::ln 5:Error in loading DLL::GIANTAntiSpywareMain:frmStartupWizard:LoadStep::4/22/2006 12:50:38 AM:XP:1.0.701
48::ln 5:Error in loading DLL::GIANTAntiSpywareMain:frmStartupWizard:LoadStep::4/22/2006 12:50:38 AM:XP:1.0.701
48::ln 0:Error in loading DLL::gcasServ:modMain:Main::4/22/2006 12:50:39 AM:XP:1.0.701
48::ln 20:Error in loading DLL::GIANTAntiSpywareMain:frmStartupWizard:LoadStep::4/22/2006 12:50:42 AM:XP:1.0.701
91::ln 22:Object variable or With block variable not set::GIANTAntiSpywareMain:frmStartupWizard:LoadStep::4/22/2006 12:50:42 AM:XP:1.0.701
91::ln 23:Object variable or With block variable not set::GIANTAntiSpywareMain:frmStartupWizard:LoadStep::4/22/2006 12:50:42 AM:XP:1.0.701
48::ln 70:Error in loading DLL::GIANTAntiSpywareMain:modMain:Main::4/22/2006 12:50:45 AM:XP:1.0.701

.
after i restart the software,the error only.
48::ln 70:Error in loading DLL::GIANTAntiSpywareMain:modMain:Main::4/22/2006 12:50:45 AM:XP:1.0.701

my microsoft antispyware shows the question mark.

can email me at jasonkhoo5987@hotmail.com

thanks!!

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users