Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

remote scan in internet exporer


  • Please log in to reply
3 replies to this topic

#1 aaysh

aaysh

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:05:40 PM

Posted 26 June 2013 - 11:17 PM

hi....
when we open the remote scan in internet exporer . the Remote scan drivers are not coming and also the internet explorer is crossing.and it come this error
Problem signature:
  Problem Event Name: APPCRASH
  Application Name: iexplore.exe
  Application Version: 8.0.7601.17514
  Application Timestamp: 4ce79912
  Fault Module Name: StackHash_5cde
  Fault Module Version: 6.1.7601.17514
  Fault Module Timestamp: 4ce7ba58
  Exception Code: c0000374
  Exception Offset: 000ce653
  OS Version: 6.1.7601.2.1.0.18.10
  Locale ID: 2057
  Additional Information 1: 5cde
  Additional Information 2: 5cde37acd6be94b9ce6487b45e403354
  Additional Information 3: 0c4a
  Additional Information 4: 0c4a2bf7ee87c5193c37b7f21ee99f81
 

 

Please find the attached dcoument.
thankssssssssssssssss


BC AdBot (Login to Remove)

 


#2 noknojon

noknojon

  • Banned
  • 10,871 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Local time:12:40 AM

Posted 27 June 2013 - 12:56 AM

Hi -

If your question at the M/soft forum gives no decent results, try these -

 

Remote Desktop Web Access (RD Web Access) Overview
This may give some help in diagnosing your Remote Access problems -

 

Also same problem from Vista Forums -
Most likely there is an addon that is messing with IE.
You can try this.
1.      Open IE > Tools > Internet Options
2.      Go to the Advanced tab.
3.      Click the Reset Internet Explorer Settings button at the bottom
4.      Click Reset to confirm the operation.
5.      Click Close when the resetting process finished.
6.      Uncheck Enable third-party browser extensions option in the Settings box.
7.      Click Apply, click OK. Reboot if requested.

 



#3 aaysh

aaysh
  • Topic Starter

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:05:40 PM

Posted 27 June 2013 - 05:09 AM

Hi -

If your question at the M/soft forum gives no decent results, try these -

 

Remote Desktop Web Access (RD Web Access) Overview
This may give some help in diagnosing your Remote Access problems -

 

Also same problem from Vista Forums -
Most likely there is an addon that is messing with IE.
You can try this.
1.      Open IE > Tools > Internet Options
2.      Go to the Advanced tab.
3.      Click the Reset Internet Explorer Settings button at the bottom
4.      Click Reset to confirm the operation.
5.      Click Close when the resetting process finished.
6.      Uncheck Enable third-party browser extensions option in the Settings box.
7.      Click Apply, click OK. Reboot if requested.

 

no thing new the promblme still



#4 noknojon

noknojon

  • Banned
  • 10,871 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Local time:12:40 AM

Posted 27 June 2013 - 06:26 AM

Stay with your M/soft topic and keep pestering them ...........






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users