Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

IPVNMON.SYS .......BLUESCREEN


  • Please log in to reply
1 reply to this topic

#1 MadRedBat

MadRedBat

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:04:38 PM

Posted 08 June 2013 - 08:41 PM

I am trying to start up my computer and it goes through booting and then i see the windows starting and "blam" bluescreen it then says it has something to do with IPVNMON.SYS   can anyone help me resolve this?

 



BC AdBot (Login to Remove)

 


#2 Queen-Evie

Queen-Evie

    Official Bleepin' G.R.I.T.S. (and proud of it)


  • Members
  • 16,485 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:My own little corner of the universe (somewhere in Alabama). It's OK, they know me here
  • Local time:03:38 PM

Posted 08 June 2013 - 10:02 PM

What is your operating system? We need to know so your post can be moved to the appropriate forum.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users