Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

help i deleted a hotfix now big trouble


  • Please log in to reply
No replies to this topic

#1 majix

majix

  • Members
  • 7 posts
  • OFFLINE
  •  
  • Local time:12:58 PM

Posted 09 February 2012 - 09:27 AM

hi first i deleted a hotfix and then computer would not boot. i kept getting a process1_initialization_failed stop: 0x0000006b. i then research and found someone say to go to recovery console copy files to temp then add new, so i did this one file was sam files, now i cannot access the recovery console because it ask for admin password and cannot access c: drive, this is on a dell laptop that has a changeable cd/diskette drive so you cannot start with a: then switch out and go with d:, i do not mind formatting but cannot even get there thanks any help would be appreciated

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users