Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

c0000135 failed to locate consrv


  • Please log in to reply
1 reply to this topic

#1 steadyska

steadyska

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:01:41 PM

Posted 14 January 2012 - 07:17 PM

I have read many threads on this error. I came to the conclusion that farbar may be able to help me fix. So I ran the farbar scan and I can paste the .txt at your request.
Please and thanks for any help.

BC AdBot (Login to Remove)

 


#2 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,707 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:11:41 AM

Posted 14 January 2012 - 10:41 PM

Welcome aboard Posted Image

You need to tell us what the issues with your computer are.

My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users