Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

how resolve this????


  • Please log in to reply
1 reply to this topic

#1 andres.jose

andres.jose

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Argentina
  • Local time:03:50 PM

Posted 15 December 2011 - 02:23 PM

When Im turn off the PC,the funtion in internet option (explorer)
connection
lan setting the option proxy server pass to enable.
thansk you very much

BC AdBot (Login to Remove)

 


#2 noknojon

noknojon

  • Banned
  • 10,871 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Local time:04:50 AM

Posted 16 December 2011 - 04:56 AM

lan setting the option proxy server pass to enable.

Hello andres.jose -

I am not sure exactly what you mean by this post, as it is very vague -
Could you Please add some more information -

First check your LAN settings in Internet Explorer > Tools > Internet Options > Connections > LAN settings -
Make sure the only box ticked is Automatically Detect Settings, and untick all other boxes -

Thank You -




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users