Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Internet connection stuck at "Identifying..."


  • Please log in to reply
8 replies to this topic

#1 otaku4225

otaku4225

  • Members
  • 5 posts
  • OFFLINE
  •  
  • Local time:08:08 AM

Posted 30 November 2011 - 08:18 PM

For the past couple of weeks or so, my internet has been spotty. I had this same problem before, then solved it with a sfc/scannow. After that none of my internet related programs (yahoo, steam, iTunes) were able to connect but i could use firefox just fine. I went to my sisters and used her wireless network and when I came back home my old problem reappeared. I did a sfc/scannow and everything checked out. Before the first issue I never had problems with this connection. The network is fine as I am currently using it to post this, and my brothers computer can connect to it. I can view this network on my laptop, as well as others, but when I try to connect it does connect and yet it is stuck in the "identifying..." stage with the yellow triangle over it.

My computer is running Windows 7
Compaq Presario CQ61
Wireless connection
About 15 or so feet from the router.
Router is an "Ultraline Series3" by Westell.

MiniToolBox by Farbar
Ran by Zach (administrator) on 30-11-2011 at 20:07:32
Windows 7 Home Premium (X86)

***************************************************************************

========================= IE Proxy Settings: ==============================

Proxy is not enabled.
No Proxy Server is set.
Hosts file not detected in the default directory
========================= IP Configuration: ================================

Atheros AR9285 802.11b/g/n WiFi Adapter = Wireless Network Connection (Connected)
Realtek RTL8102E/RTL8103E Family PCI-E Fast Ethernet NIC (NDIS 6.20) = Local Area Connection (Media disconnected)


# ----------------------------------
# IPv4 Configuration
# ----------------------------------
pushd interface ipv4

reset
set global icmpredirects=enabled


popd
# End of IPv4 configuration



Windows IP Configuration

Host Name . . . . . . . . . . . . : Zach-PC
Primary Dns Suffix . . . . . . . :
Node Type . . . . . . . . . . . . : Hybrid
IP Routing Enabled. . . . . . . . : No
WINS Proxy Enabled. . . . . . . . : No
DNS Suffix Search List. . . . . . : home

Wireless LAN adapter Wireless Network Connection:

Connection-specific DNS Suffix . : home
Description . . . . . . . . . . . : Atheros AR9285 802.11b/g/n WiFi Adapter
Physical Address. . . . . . . . . : 90-4C-E5-41-2D-4D
DHCP Enabled. . . . . . . . . . . : Yes
Autoconfiguration Enabled . . . . : Yes
Link-local IPv6 Address . . . . . : fe80::10a0:f922:b87c:19f%13(Preferred)
Autoconfiguration IPv4 Address. . : 169.254.1.159(Preferred)
Subnet Mask . . . . . . . . . . . : 255.255.0.0
Default Gateway . . . . . . . . . :
DNS Servers . . . . . . . . . . . : 192.168.1.1
71.252.0.12
NetBIOS over Tcpip. . . . . . . . : Disabled

Ethernet adapter Local Area Connection:

Media State . . . . . . . . . . . : Media disconnected
Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Realtek RTL8102E/RTL8103E Family PCI-E Fast Ethernet NIC (NDIS 6.20)
Physical Address. . . . . . . . . : 00-26-9E-8C-4E-03
DHCP Enabled. . . . . . . . . . . : Yes
Autoconfiguration Enabled . . . . : Yes

Tunnel adapter isatap.{C28209AC-27A4-44F9-B220-DC273E2F75CA}:

Media State . . . . . . . . . . . : Media disconnected
Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Microsoft ISATAP Adapter
Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP Enabled. . . . . . . . . . . : No
Autoconfiguration Enabled . . . . : Yes

Tunnel adapter Teredo Tunneling Pseudo-Interface:

Media State . . . . . . . . . . . : Media disconnected
Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP Enabled. . . . . . . . . . . : No
Autoconfiguration Enabled . . . . : Yes

Tunnel adapter isatap.home:

Media State . . . . . . . . . . . : Media disconnected
Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Microsoft ISATAP Adapter #2
Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP Enabled. . . . . . . . . . . : No
Autoconfiguration Enabled . . . . : Yes
Server: UnKnown
Address: 192.168.1.1

Ping request could not find host google.com. Please check the name and try again.
Server: UnKnown
Address: 192.168.1.1

Ping request could not find host yahoo.com. Please check the name and try again.
Server: UnKnown
Address: 192.168.1.1

Ping request could not find host bleepingcomputer.com. Please check the name and try again.

Pinging 127.0.0.1 with 32 bytes of data:
Reply from 127.0.0.1: bytes=32 time<1ms TTL=128
Reply from 127.0.0.1: bytes=32 time<1ms TTL=128

Ping statistics for 127.0.0.1:
Packets: Sent = 2, Received = 2, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 0ms, Maximum = 0ms, Average = 0ms
===========================================================================
Interface List
13...90 4c e5 41 2d 4d ......Atheros AR9285 802.11b/g/n WiFi Adapter
12...00 26 9e 8c 4e 03 ......Realtek RTL8102E/RTL8103E Family PCI-E Fast Ethernet NIC (NDIS 6.20)
1...........................Software Loopback Interface 1
15...00 00 00 00 00 00 00 e0 Microsoft ISATAP Adapter
11...00 00 00 00 00 00 00 e0 Teredo Tunneling Pseudo-Interface
14...00 00 00 00 00 00 00 e0 Microsoft ISATAP Adapter #2
===========================================================================

IPv4 Route Table
===========================================================================
Active Routes:
Network Destination Netmask Gateway Interface Metric
127.0.0.0 255.0.0.0 On-link 127.0.0.1 306
127.0.0.1 255.255.255.255 On-link 127.0.0.1 306
127.255.255.255 255.255.255.255 On-link 127.0.0.1 306
169.254.0.0 255.255.0.0 On-link 169.254.1.159 281
169.254.1.159 255.255.255.255 On-link 169.254.1.159 281
169.254.255.255 255.255.255.255 On-link 169.254.1.159 281
224.0.0.0 240.0.0.0 On-link 127.0.0.1 306
224.0.0.0 240.0.0.0 On-link 169.254.1.159 281
255.255.255.255 255.255.255.255 On-link 127.0.0.1 306
255.255.255.255 255.255.255.255 On-link 169.254.1.159 281
===========================================================================
Persistent Routes:
None

IPv6 Route Table
===========================================================================
Active Routes:
If Metric Network Destination Gateway
1 306 ::1/128 On-link
13 281 fe80::/64 On-link
13 281 fe80::10a0:f922:b87c:19f/128
On-link
1 306 ff00::/8 On-link
13 281 ff00::/8 On-link
===========================================================================
Persistent Routes:
None

========================= Event log errors: ===============================

Application errors:
==================
Error: (11/29/2011 05:25:32 PM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/29/2011 04:05:06 PM) (Source: Application Error) (User: )
Description: Faulting application name: Explorer.EXE, version: 6.1.7600.16450, time stamp: 0x4aeba271
Faulting module name: ntdll.dll, version: 6.1.7600.16695, time stamp: 0x4cc7ab44
Exception code: 0xc0000374
Fault offset: 0x000c35e3
Faulting process id: 0x9dc
Faulting application start time: 0xExplorer.EXE0
Faulting application path: Explorer.EXE1
Faulting module path: Explorer.EXE2
Report Id: Explorer.EXE3

Error: (11/28/2011 11:08:12 PM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/28/2011 05:07:43 PM) (Source: Application Hang) (User: )
Description: The program AvastUI.exe version 6.0.1289.0 stopped interacting with Windows and was closed. To see if more information about the problem is available, check the problem history in the Action Center control panel.

Process ID: bc8

Start Time: 01ccad4aaa8cdab2

Termination Time: 60000

Application Path: C:\Program Files\Alwil Software\Avast5\AvastUI.exe

Report Id: 39595f11-1a0d-11e1-908c-00269e8c4e03

Error: (11/27/2011 09:24:41 AM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 06:18:59 PM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 02:27:56 PM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 02:18:17 PM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 01:38:22 PM) (Source: HiRezSoftwareManagerSvc) (User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/25/2011 11:00:40 PM) (Source: Application Error) (User: )
Description: Faulting application name: ping.exe, version: 6.1.7600.16385, time stamp: 0x4a5bc964
Faulting module name: jscript9.dll_unloaded, version: 0.0.0.0, time stamp: 0x4d7626e1
Exception code: 0xc0000005
Fault offset: 0x6c36bea5
Faulting process id: 0x1014
Faulting application start time: 0xping.exe0
Faulting application path: ping.exe1
Faulting module path: ping.exe2
Report Id: ping.exe3


System errors:
=============
Error: (11/30/2011 08:08:25 PM) (Source: Microsoft-Windows-DNS-Client) (User: Zach)
Description: There was an error while attempting to read the local hosts file.

Error: (11/30/2011 08:08:25 PM) (Source: Microsoft-Windows-DNS-Client) (User: Zach)
Description: There was an error while attempting to read the local hosts file.

Error: (11/30/2011 08:08:24 PM) (Source: Microsoft-Windows-DNS-Client) (User: Zach)
Description: There was an error while attempting to read the local hosts file.

Error: (11/30/2011 08:00:39 PM) (Source: Service Control Manager) (User: )
Description: The WinHTTP Web Proxy Auto-Discovery Service service depends on the DHCP Client service which failed to start because of the following error:
%%1075

Error: (11/30/2011 08:00:39 PM) (Source: Service Control Manager) (User: )
Description: The DHCP Client service depends the following service: Tdx. This service might not be installed.

Error: (11/30/2011 08:00:34 PM) (Source: Service Control Manager) (User: )
Description: The WinHTTP Web Proxy Auto-Discovery Service service depends on the DHCP Client service which failed to start because of the following error:
%%1075

Error: (11/30/2011 08:00:34 PM) (Source: Service Control Manager) (User: )
Description: The DHCP Client service depends the following service: Tdx. This service might not be installed.

Error: (11/30/2011 08:00:34 PM) (Source: Service Control Manager) (User: )
Description: The WinHTTP Web Proxy Auto-Discovery Service service depends on the DHCP Client service which failed to start because of the following error:
%%1075

Error: (11/30/2011 08:00:34 PM) (Source: Service Control Manager) (User: )
Description: The DHCP Client service depends the following service: Tdx. This service might not be installed.

Error: (11/30/2011 08:00:29 PM) (Source: Service Control Manager) (User: )
Description: The WinHTTP Web Proxy Auto-Discovery Service service depends on the DHCP Client service which failed to start because of the following error:
%%1075


Microsoft Office Sessions:
=========================
Error: (11/29/2011 05:25:32 PM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/29/2011 04:05:06 PM) (Source: Application Error)(User: )
Description: Explorer.EXE6.1.7600.164504aeba271ntdll.dll6.1.7600.166954cc7ab44c0000374000c35e39dc01ccae4c7de6dd06C:\Windows\Explorer.EXEC:\Windows\SYSTEM32\ntdll.dllcf8dd13e-1acd-11e1-8b59-00269e8c4e03

Error: (11/28/2011 11:08:12 PM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/28/2011 05:07:43 PM) (Source: Application Hang)(User: )
Description: AvastUI.exe6.0.1289.0bc801ccad4aaa8cdab260000C:\Program Files\Alwil Software\Avast5\AvastUI.exe39595f11-1a0d-11e1-908c-00269e8c4e03

Error: (11/27/2011 09:24:41 AM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 06:18:59 PM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 02:27:56 PM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 02:18:17 PM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/26/2011 01:38:22 PM) (Source: HiRezSoftwareManagerSvc)(User: )
Description: Service cannot be started. System.InvalidOperationException: Could not start IPC server
at Hirez.Patcher.HiPatchService.InternalStart() in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 59
at Hirez.Patcher.HiPatchService.OnStart(String[] badDontWorkMicrosoftBugArgs) in C:\TgGame\Development\Tools\PatchLoad\HiPatchService\HiPatchService.cs:line 63
at System.ServiceProcess.ServiceBase.ServiceQueuedMainCallback(Object state)

Error: (11/25/2011 11:00:40 PM) (Source: Application Error)(User: )
Description: ping.exe6.1.7600.163854a5bc964jscript9.dll_unloaded0.0.0.04d7626e1c00000056c36bea5101401ccabee343cda71C:\Windows\System32\ping.exejscript9.dll341c0975-17e3-11e1-8b4b-00269e8c4e03


========================= Memory info: ===================================

Percentage of memory in use: 47%
Total physical RAM: 2812.2 MB
Available physical RAM: 1481.26 MB
Total Pagefile: 5622.68 MB
Available Pagefile: 4337.3 MB
Total Virtual: 2047.88 MB
Available Virtual: 1944.14 MB

========================= Partitions: =====================================

1 Drive c: () (Fixed) (Total:465.66 GB) (Free:46.62 GB) NTFS
2 Drive d: (Bleach Volume 5 Special) (CDROM) (Total:4.12 GB) (Free:0 GB) UDF
3 Drive e: (TRAVELDRIVE) (Removable) (Total:1.86 GB) (Free:1.04 GB) FAT

========================= Users: ========================================

User accounts for \\ZACH-PC

Administrator Guest Zach


**** End of log ****

BC AdBot (Login to Remove)

 


#2 jhayz

jhayz

  • BC Advisor
  • 6,922 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:09:08 PM

Posted 30 November 2011 - 08:58 PM

Try disabling IPv6 and just use IPv4. Enable also NetBIOS over TCP/IP. When connecting on another secured network and stuck on identifying, most likely the router is configured on a different security encryption(WEP, WPA, WPA2) that does not match with your wireless adapter.

Tekken
 


#3 otaku4225

otaku4225
  • Topic Starter

  • Members
  • 5 posts
  • OFFLINE
  •  
  • Local time:08:08 AM

Posted 30 November 2011 - 09:22 PM

I unchecked the box for Ivp6 and enabled also NetBIOS over TCP/IP for IvP4. Didn't work, same error.

#4 jhayz

jhayz

  • BC Advisor
  • 6,922 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:09:08 PM

Posted 01 December 2011 - 12:10 AM

I see that you do not have default gateway on specified IP address. Have you tried using automatically obtain IP, DNS and private IP address on TCP/IP Ipv4?

Tekken
 


#5 otaku4225

otaku4225
  • Topic Starter

  • Members
  • 5 posts
  • OFFLINE
  •  
  • Local time:08:08 AM

Posted 01 December 2011 - 06:47 AM

Odd, on my end I already have those settings checked

#6 jhayz

jhayz

  • BC Advisor
  • 6,922 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:09:08 PM

Posted 01 December 2011 - 08:39 AM

Try this : Click Start and type CMD on search programs and files box, Enter. Type ping 127.0.0.1 as a loopback test for your TCP/IP.
Reply should be on Packet=4 Sent=4 Lost=0 . Ping also your computer IP address

Autoconfiguration IPv4 Address. . : 169.254.1.159


Tekken
 


#7 otaku4225

otaku4225
  • Topic Starter

  • Members
  • 5 posts
  • OFFLINE
  •  
  • Local time:08:08 AM

Posted 01 December 2011 - 03:58 PM

Yes, it showed up for each ping as Sent = 4, Received = 4, Lost = 0.

Edited by otaku4225, 01 December 2011 - 04:01 PM.


#8 jhayz

jhayz

  • BC Advisor
  • 6,922 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:09:08 PM

Posted 02 December 2011 - 09:48 PM

We are talking about two networks here, so most likely differently configured settings on 2 routers for private and static address. Have you tried re doing again certain network created by deleting and letting windows automatically connect to the home network? Certain services such as DHCP Client also needed to be running automatically.

Tekken
 


#9 otaku4225

otaku4225
  • Topic Starter

  • Members
  • 5 posts
  • OFFLINE
  •  
  • Local time:08:08 AM

Posted 04 December 2011 - 07:31 PM

There is only one router though.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users