Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

When I try to load a program I get error message


  • Please log in to reply
1 reply to this topic

#1 bobhagan

bobhagan

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:03:14 AM

Posted 28 November 2011 - 12:40 PM

When I try to load a program, like AVG I get an error message with XUL Runner at top then message box with Error App: Name not specified in application.ini

Not sure what is going on here. Anyone know how to move on with this?

Bob Hagan
Ohio

BC AdBot (Login to Remove)

 


#2 hamluis

hamluis

    Moderator


  • Moderator
  • 55,734 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:03:14 AM

Posted 28 November 2011 - 01:12 PM

http://en.wikipedia.org/wiki/XULRunner

Are you using Mozilla?

Louis




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users