Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Install Software-ERROR-XP


  • Please log in to reply
2 replies to this topic

#1 dbl50

dbl50

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:12:32 PM

Posted 11 November 2011 - 05:59 PM

I cannot install any software after NEW xp installation, pleaze check the HIJACK log and let me know MANY THANKS in adavance.. ATTACHED error file

Mod Edit: Removed malware tool log, need more info re problem before assuming that a malware log should be posted anywhere ~ Hamluis.

Edited by hamluis, 11 November 2011 - 07:35 PM.


BC AdBot (Login to Remove)

 


#2 hamluis

hamluis

    Moderator


  • Moderator
  • 56,383 posts
  • ONLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:11:32 AM

Posted 11 November 2011 - 07:38 PM

Please provide pertinent details:

a. System manufacturer and model.

b. Media used to do "clean install".

c. Reason for clean install effort.

d. Why you attached a malware log to your post.

e. Error messages received onscreen, if any.

This and other data requested...will help us to get your topic in the correct forum and, hopefully, proper assistance.

Louis

#3 dbl50

dbl50
  • Topic Starter

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:12:32 PM

Posted 11 November 2011 - 10:24 PM

Model DELL D610 Latitiude

FORMAT in C: dos window

Install new installation XP

GET File Corupt or NSIS error...

Did dos install, etc REINSTALL

HELP PLEASE

Edited by dbl50, 12 November 2011 - 06:28 AM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users