Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

My Computer has gone crazy


  • Please log in to reply
13 replies to this topic

#1 Lady Blue

Lady Blue

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 11:45 AM

After being infected by the Anti Malware virus my computer went CRAZY!! I was locked me out of everything. I can not access my firewall, or when I tried to run Malwarebytes it would work for a few seconds then shut down. But when I tried to run it again it would tell me that "Windows cannot access the specified drive, path, or file. You may not have appropriate permissions to access" My system restore module has some how disappeared from my pc so I can not restore. At one point, my internet access through Firefox and IE were being constantly reset (error internet_connection_reset) which denied me access. Only one I was able to use was Chrome which is a proxy. Then even on Chrome, I was denied access to all search engines except for Ask.com (AskJeeves) which I was told was a malware. Same thing for OTL it would work once but then it would stop. All my print spoolers are missing so i cant print...Shall I continue......

This is what I have done thus far, which inabled be to use Firefox once again.

1.Initially when I got the virus i use Malwarbytes which did at least I thought, got rid of the virus (no more annoying pop-ups). But then I noticed I couldn't print. Then next thing I notice was my google searches were being redirected. The next thing was I tried to access the internet through Firefox and all I kept getting was a blank page and IE said there was no connection. And in Chrome I could no longer access my gmail account as well

2. So I did diagnostics and repair on my connection, which came up that nothing was wrong. I checked modem. (no problem there) IE then stated http connection problem.

3. I read a threads with someone who had a simular problem and follewed the directions there which were as followed
please keep in mind I had no one to read the reports to tell me what was going on;

1. Run OTL

Download OTL to your desktop.
Double click on OTL to run it.
When the window appears, underneath Output at the top change it to Minimal Output.
Under the Standard Registry box change it to All.
Under Custom scan's and fixes section paste in the below in bold

netsvcs
%SYSTEMDRIVE%\*.*
%systemroot%\system32\*.dll /lockedfiles
%systemroot%\Tasks\*.job /lockedfiles
%systemroot%\system32\drivers\*.sys /90
%systemroot%\system32\Spool\prtprocs\w32x86\*.dll


Check the boxes beside LOP Check and Purity Check.
Click the Run Scan button. Do not change any settings unless otherwise told to do so. The scan wont take long.
When the scan completes, it will open two notepad windows. OTL.Txt and Extras.Txt. These are saved in the same location as OTL.
Please copy (Edit->Select All, Edit->Copy) the contents of these files, one at a time, and post it with your next reply.

====================
Please download Rootkit Unhooker and save it to your desktop.
Double-click RKUnhookerLE.exe to run it.
Click the Report tab, then click Scan
Check Drivers, Stealth Code, Files, and Code Hooks
Uncheck the rest, then click OK
When prompted to Select Disks for Scan, make sure C:\ is checked and click OK
Wait till the scanner has finished then go File > Save Report
Save the report somewhere you can find it, typically your desktop. Click Close
Copy the entire contents of the report and paste it in your next reply.

Note - You may get this warning it is ok, just ignore it."Rootkit Unhooker has detected a parasite inside itself!
It is recommended to remove parasite, okay?"

2.then I did (WHICH DID NOT WORK AT ALL)

Please download DDS and save it to your desktop.
Double click dds.scr to run the tool.
When done, DDS.txt will open as well as attach.txt.
Save both reports to your desktop.
---------------------------------------------------

Please include the contents of the following in your next reply:

DDS.txt
attach.txt
==========
Please RIGHT-CLICK HERE and Save As (in IE it's "Save Target As", in FF it's "Save Link As") to download Silent Runners.
Save it to the desktop.
Run Silent Runner's by doubleclicking the "Silent Runners" icon on your desktop.
You will receive a prompt:
Do you want to skip supplementary searches?
click NO

If you receive an error just click OK and double-click it to run it again - sometimes it won't run as it's supposed to the first time but will in subsequent runs.
You will see a text file appear on the desktop - it's not done, let it run (it won't appear to be doing anything!)
Once you receive the prompt All Done!, open the text file on the desktop, copy that entire log, and paste it here.
*NOTE* If you receive any warning message about scripts, please choose to allow the script to run.

3. Then I did Which didn't work until the 3rd try after I did the last step

Run OTL
Under the Custom Scans/Fixes box at the bottom, paste in the following
:OTL
[2010/10/15 06:18:54 | 000,054,016 | ---- | M] () -- C:\WINDOWS\System32\drivers\xhkyij.sys
[2010/10/14 01:10:31 | 000,021,655 | ---- | M] () -- C:\Documents and Settings\All Users\Application Data\.wtav
[2004/08/04 07:00:00 | 000,018,688 | ---- | C] () -- C:\WINDOWS\System32\drivers\vbma6610.sys

:Services
userinit
DFBCFDBA

:Files
c:\Program Files\AV2010
c:\WINDOWS\system32\IEDefender.dll
c:\WINDOWS\system32\wingamma.exe
c:\Documents and Settings\All Users\Start Menu\Programs\AV2010
c:\WINDOWS\system32\wingamma.exe

:Commands
[purity]
[emptytemp]
[Resethosts]

Then click the Run Fix button at the top
Let the program run unhindered, reboot when it is done
It will produce a log for you on reboot, please post that log in your next reply.

4. This last step enabled me to get to this point now whereas I can use Firefox

I used ComboFix


[b]Again please know that I had no one to read the reports so I was working blind


At this point the problems I still having are;

1. can't rum Malwarebytes or any protection I have on the pc.
2. Access to Firewall error code states "Windows Firewall settings cannot be displayed because associated services is not running Do you want to start ICS service?" click yes and get " Windows cannot start ICS service"
3. Still no spoolers (which I know I have to probably reinstall)
4. Still have redirect virus..
5. and Probably numerous other problems that I don't know about just yet.

I did save some of the reports if needed.


Is there any one who can work a miracle and help me PLEASEEEEEEEEEEE.

Edited by Lady Blue, 29 July 2011 - 12:42 PM.
Moved from XP to Am I Infected.


BC AdBot (Login to Remove)

 


m

#2 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,346 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:02:13 PM

Posted 29 July 2011 - 11:56 AM

Welcome aboard Posted Image

Please download GMER from one of the following locations and save it to your desktop:
  • Main Mirror
    This version will download a randomly named file (Recommended)
  • Zipped Mirror
    This version will download a zip file you will need to extract first. If you use this mirror, please extract the zip file to your desktop.
  • Disconnect from the Internet and close all running programs.
  • Temporarily disable any real-time active protection so your security programs will not conflict with gmer's driver.
  • Double-click on the randomly named GMER file (i.e. n7gmo46c.exe) and allow the gmer.sys driver to load if asked.
  • Note: If you downloaded the zipped version, extract the file to its own folder such as C:\gmer and then double-click on gmer.exe.

    Posted Image
  • GMER will open to the Rootkit/Malware tab and perform an automatic quick scan when first run. (do not use the computer while the scan is in progress)
  • If you receive a WARNING!!! about rootkit activity and are asked to fully scan your system...click NO.
  • Now click the Scan button. If you see a rootkit warning window, click OK.
  • When the scan is finished, click the Save... button to save the scan results to your Desktop. Save the file as gmer.log.
  • Click the Copy button and paste the results into your next reply.
  • Exit GMER and be sure to re-enable your anti-virus, Firewall and any other security programs you had disabled.

IMPORTANT! If for some reason GMER refuses to run, try again.
If it still fails, try to UN-check "Devices" in right pane.
If still no joy, try to run it from Safe Mode.

My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 


#3 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 12:29 PM

Thank you for the welcome it is greatly appreciated :thumbsup:

But; 1st Firefox did not give me the option to save to desktop. I started GMER but when I it says

"If you receive a WARNING!!! about rootkit activity and are asked to fully scan your system...click NO"

I did then my computer shut down and rebooted itself and the GMER was no longer running.

Also when it came back it stated

"Error Loading C:\odaecobuhog.dll The specified module could not be found"

Edited by Lady Blue, 29 July 2011 - 12:34 PM.


#4 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,346 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:02:13 PM

Posted 29 July 2011 - 12:40 PM

Download Security Check from HERE, and save it to your Desktop.

* Double-click SecurityCheck.exe
* Follow the onscreen instructions inside of the black box.
* A Notepad document should open automatically called checkup.txt; please post the contents of that document.

=============================================================================

Please download MiniToolBox and run it.

Checkmark following boxes:
  • Report IE Proxy Settings
  • Report FF Proxy Settings
  • List content of Hosts
  • List IP configuration
  • List last 10 Event Viewer log
  • List Users, Partitions and Memory size
Click Go and post the result.

My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 


#5 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 12:48 PM

*Security Check Report*

But it intially stated

Autolt Error
L-1:
Error: Variable must be typed "Object:


Results of screen317's Security Check version 0.99.7
Windows XP Service Pack 3
Internet Explorer 8
``````````````````````````````
Antivirus/Firewall Check:

Windows Security Center service is not running! This report may not be accurate!
AVG 9.0
WMI entry may not exist for antivirus; attempting automatic update.
```````````````````````````````
Anti-malware/Other Utilities Check:

Malwarebytes' Anti-Malware
CCleaner
CyberDefender Registry Cleaner
Java™ 6 Update 18
Out of date Java installed!
Adobe Flash Player 10.1.102.64
Adobe Reader X (10.1.0)
Mozilla Firefox (x86 en-US..) Firefox Out of Date!
````````````````````````````````
Process Check:
objlist.exe by Laurent

``````````End of Log````````````

Edited by Lady Blue, 29 July 2011 - 01:04 PM.


#6 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 01:05 PM

*Mini Tool Box report*

MiniToolBox by Farbar
Ran by Mathew (administrator) on 29-07-2011 at 13:50:45
Microsoft Windows XP Service Pack 3 (X86)

***************************************************************************

========================= IE Proxy Settings: ==============================

Proxy is not enabled.
No Proxy Server is set.

========================= FF Proxy Settings: ==============================

========================= Hosts content: =================================
::1 localhost

127.0.0.1 localhost

========================= IP Configuration: ================================
WARNING: Could not obtain host information from machine: [NUMBER1]. Some commands may not be available.
The dependency service or group failed to start.



# ----------------------------------
# Interface IP Configuration
# ----------------------------------
pushd interface ip


# Interface IP Configuration for "Local Area Connection 2"

set address name="Local Area Connection 2" source=dhcp
set dns name="Local Area Connection 2" source=dhcp register=PRIMARY
set wins name="Local Area Connection 2" source=dhcp

# Interface IP Configuration for "Local Area Connection"

set address name="Local Area Connection" source=dhcp
set dns name="Local Area Connection" source=dhcp register=PRIMARY
set wins name="Local Area Connection" source=dhcp


popd
# End of interface IP configuration




Windows IP Configuration



Host Name . . . . . . . . . . . . : number1

Primary Dns Suffix . . . . . . . :

Node Type . . . . . . . . . . . . : Unknown

IP Routing Enabled. . . . . . . . : No

WINS Proxy Enabled. . . . . . . . : No

DNS Suffix Search List. . . . . . : engineering.c9.com



Ethernet adapter Local Area Connection 2:



Media State . . . . . . . . . . . : Media disconnected

Description . . . . . . . . . . . : VIA Rhine II Fast Ethernet Adapter

Physical Address. . . . . . . . . : 00-11-2F-BD-75-F8



Ethernet adapter Local Area Connection:



Connection-specific DNS Suffix . : engineering.c9.com

Description . . . . . . . . . . . : Realtek RTL8139 Family PCI Fast Ethernet NIC

Physical Address. . . . . . . . . : 00-08-54-2E-03-BB

Dhcp Enabled. . . . . . . . . . . : Yes

Autoconfiguration Enabled . . . . : Yes

IP Address. . . . . . . . . . . . : 172.16.10.90

Subnet Mask . . . . . . . . . . . : 255.255.255.0

Default Gateway . . . . . . . . . : 172.16.10.1

DHCP Server . . . . . . . . . . . : 172.16.10.2

DNS Servers . . . . . . . . . . . : 172.16.10.1

Lease Obtained. . . . . . . . . . : Friday, July 29, 2011 1:48:47 PM

Lease Expires . . . . . . . . . . : Friday, July 29, 2011 2:48:47 PM

Server: UnKnown
Address: 172.16.10.1

Name: google.com.engineering.c9.com
Addresses: 63.251.171.81, 66.150.161.140, 66.150.161.141, 69.25.27.170
69.25.27.173, 63.251.171.80



Pinging google.com [74.125.115.99] with 32 bytes of data:



Reply from 74.125.115.99: bytes=32 time=61ms TTL=52

Reply from 74.125.115.99: bytes=32 time=82ms TTL=52



Ping statistics for 74.125.115.99:

Packets: Sent = 2, Received = 2, Lost = 0 (0% loss),

Approximate round trip times in milli-seconds:

Minimum = 61ms, Maximum = 82ms, Average = 71ms

Server: UnKnown
Address: 172.16.10.1

Name: yahoo.com.engineering.c9.com
Addresses: 66.150.161.141, 69.25.27.170, 69.25.27.173, 63.251.171.80
63.251.171.81, 66.150.161.140



Pinging yahoo.com [72.30.2.43] with 32 bytes of data:



Reply from 72.30.2.43: bytes=32 time=110ms TTL=50

Reply from 72.30.2.43: bytes=32 time=139ms TTL=50



Ping statistics for 72.30.2.43:

Packets: Sent = 2, Received = 2, Lost = 0 (0% loss),

Approximate round trip times in milli-seconds:

Minimum = 110ms, Maximum = 139ms, Average = 124ms



Pinging 127.0.0.1 with 32 bytes of data:



Reply from 127.0.0.1: bytes=32 time<1ms TTL=64

Reply from 127.0.0.1: bytes=32 time<1ms TTL=64



Ping statistics for 127.0.0.1:

Packets: Sent = 2, Received = 2, Lost = 0 (0% loss),

Approximate round trip times in milli-seconds:

Minimum = 0ms, Maximum = 0ms, Average = 0ms

===========================================================================
Interface List
0x1 ........................... MS TCP Loopback interface
0x2 ...00 11 2f bd 75 f8 ...... VIA Compatable Fast Ethernet Adapter - Packet Scheduler Miniport
0x3 ...00 08 54 2e 03 bb ...... Realtek RTL8139 Family PCI Fast Ethernet NIC - Packet Scheduler Miniport
===========================================================================
===========================================================================
Active Routes:
Network Destination Netmask Gateway Interface Metric
0.0.0.0 0.0.0.0 172.16.10.1 172.16.10.90 20
127.0.0.0 255.0.0.0 127.0.0.1 127.0.0.1 1
172.16.10.0 255.255.255.0 172.16.10.90 172.16.10.90 20
172.16.10.90 255.255.255.255 127.0.0.1 127.0.0.1 20
172.16.255.255 255.255.255.255 172.16.10.90 172.16.10.90 20
224.0.0.0 240.0.0.0 172.16.10.90 172.16.10.90 20
255.255.255.255 255.255.255.255 172.16.10.90 172.16.10.90 1
255.255.255.255 255.255.255.255 172.16.10.90 2 1
Default Gateway: 172.16.10.1
===========================================================================
Persistent Routes:
None

========================= Memory info: ===================================

Percentage of memory in use: 66%
Total physical RAM: 959.48 MB
Available physical RAM: 317.67 MB
Total Pagefile: 2317.28 MB
Available Pagefile: 1698.04 MB
Total Virtual: 2047.88 MB
Available Virtual: 1998.21 MB

========================= Partitions: =====================================

2 Drive c: () (Fixed) (Total:111.78 GB) (Free:44.32 GB) NTFS

========================= Users: ========================================

User accounts for \\NUMBER1

Administrator Guest HelpAssistant
Mathew SUPPORT_388945a0


== End of log ==

#7 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 01:21 PM

Also, I thought this might help let you know more information about what was done to my pc.
Below is the OTL Run Fix Report


All processes killed
========== OTL ==========
File C:\WINDOWS\System32\drivers\xhkyij.sys not found.
File C:\Documents and Settings\All Users\Application Data\.wtav not found.
File C:\WINDOWS\System32\drivers\vbma6610.sys not found.
========== SERVICES/DRIVERS ==========
Error: No service named userinit was found to stop!
Service\Driver key userinit not found.
Error: No service named DFBCFDBA was found to stop!
Service\Driver key DFBCFDBA not found.
========== FILES ==========
File\Folder c:\Program Files\AV2010 not found.
File\Folder c:\WINDOWS\system32\IEDefender.dll not found.
File\Folder c:\WINDOWS\system32\wingamma.exe not found.
File\Folder c:\Documents and Settings\All Users\Start Menu\Programs\AV2010 not found.
File\Folder c:\WINDOWS\system32\wingamma.exe not found.
========== COMMANDS ==========

[EMPTYTEMP]

User: All Users

User: Default User
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 33170 bytes
->Flash cache emptied: 56502 bytes

User: LocalService
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 291298083 bytes
->Java cache emptied: 12038067 bytes
->Flash cache emptied: 288164 bytes

User: Mathew
->Temp folder emptied: 1885 bytes
->Temporary Internet Files folder emptied: 871501 bytes
->Java cache emptied: 3988813 bytes
->FireFox cache emptied: 212476359 bytes
->Google Chrome cache emptied: 392206346 bytes
->Flash cache emptied: 3165969 bytes

User: NetworkService
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 355730560 bytes
->Java cache emptied: 2209009 bytes
->Flash cache emptied: 260626 bytes

%systemdrive% .tmp files removed: 0 bytes
%systemroot% .tmp files removed: 1171655 bytes
%systemroot%\System32 .tmp files removed: 286225 bytes
%systemroot%\System32\dllcache .tmp files removed: 0 bytes
%systemroot%\System32\drivers .tmp files removed: 0 bytes
Windows Temp folder emptied: 55628 bytes
%systemroot%\system32\config\systemprofile\Local Settings\Temp folder emptied: 0 bytes
%systemroot%\system32\config\systemprofile\Local Settings\Temporary Internet Files folder emptied: 49099827 bytes
RecycleBin emptied: 18111 bytes

Total Files Cleaned = 1,264.00 mb

C:\WINDOWS\System32\drivers\etc\Hosts moved successfully.
HOSTS file reset successfully

OTL by OldTimer - Version 3.2.26.1 log created on 07292011_084815

Files\Folders moved on Reboot...
File\Folder C:\WINDOWS\temp\Perflib_Perfdata_21c.dat not found!

Registry entries deleted on Reboot...

#8 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,346 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:02:13 PM

Posted 29 July 2011 - 02:05 PM

Who actually asked you to run some OTL fix?

Uninstall CyberDefender Registry Cleaner, which actually may be a reason for your troubles.
Registry cleaners/optimizers are not recommended for several reasons:

  • Registry cleaners are extremely powerful applications that can damage the registry by using aggressive cleaning routines and cause your computer to become unbootable.

    The Windows registry is a central repository (database) for storing configuration data, user settings and machine-dependent settings, and options for the operating system. It contains information and settings for all hardware, software, users, and preferences. Whenever a user makes changes to settings, file associations, system policies, or installed software, the changes are reflected and stored in this repository. The registry is a crucial component because it is where Windows "remembers" all this information, how it works together, how Windows boots the system and what files it uses when it does. The registry is also a vulnerable subsystem, in that relatively small changes done incorrectly can render the system inoperable. For a more detailed explanation, read Understanding The Registry.
  • Not all registry cleaners are created equal. There are a number of them available but they do not all work entirely the same way. Each vendor uses different criteria as to what constitutes a "bad entry". One cleaner may find entries on your system that will not cause problems when removed, another may not find the same entries, and still another may want to remove entries required for a program to work.
  • Not all registry cleaners create a backup of the registry before making changes. If the changes prevent the system from booting up, then there is no backup available to restore it in order to regain functionality. A backup of the registry is essential BEFORE making any changes to the registry.
  • Improperly removing registry entries can hamper malware disinfection and make the removal process more difficult if your computer becomes infected. For example, removing malware related registry entries before the infection is properly identified can contribute to system instability and even make the malware undetectable to removal tools.
  • The usefulness of cleaning the registry is highly overrated and can be dangerous. In most cases, using a cleaner to remove obsolete, invalid, and erroneous entries does not affect system performance but it can result in "unpredictable results".
Unless you have a particular problem that requires a registry edit to correct it, I would suggest you leave the registry alone. Using registry cleaning tools unnecessarily or incorrectly could lead to disastrous effects on your operating system such as preventing it from ever starting again. For routine use, the benefits to your computer are negligible while the potential risks are great.


My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 


#9 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 02:49 PM

I have tried unsuccessfully to uninstall that registry cleaner by it's own un install and by through add/remove. I don't even know how it got on my pc and because this is the families pc, everyone uses it. How can i get rid of that program?


p.s.

Does the the OTL report look okay?

Edited by Lady Blue, 29 July 2011 - 02:51 PM.


#10 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,346 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:02:13 PM

Posted 29 July 2011 - 03:16 PM

Who actually asked you to run some OTL fix?


My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 


#11 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 29 July 2011 - 04:16 PM

I friend of mine suggested it

#12 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,346 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:02:13 PM

Posted 29 July 2011 - 04:57 PM

I can't comment on OTL logs. It doesn't belong to this forum.
If you want to have it analyzed....

With the information you have provided I believe you will need help from the malware removal team.
Please make sure that you read the information about getting started first.
Then start a new thread HERE and include or required logs.
Including a link to this thread will be helpful.

Good luck and be patient. Help is on the way!

My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 


#13 Lady Blue

Lady Blue
  • Topic Starter

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Tampa, FL
  • Local time:05:13 PM

Posted 30 July 2011 - 12:00 PM

Thank you so much for your help and I kno this will take some time to fix (i expected that much) :thumbsup:

#14 Broni

Broni

    The Coolest BC Computer


  • BC Advisor
  • 42,346 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Daly City, CA
  • Local time:02:13 PM

Posted 30 July 2011 - 12:04 PM

You're very welcome Posted Image

My Website

p4433470.gif

My help doesn't cost a penny, but if you'd like to consider a donation, click p22001735.gif


 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users