Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

I keep getting an error message on one of my programs.


  • Please log in to reply
2 replies to this topic

#1 OLDTYMEFIDDLER

OLDTYMEFIDDLER

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:06:59 AM

Posted 14 July 2011 - 11:43 AM

I have run various scans but it is still there

BC AdBot (Login to Remove)

 


#2 Zestypanda

Zestypanda

  • Members
  • 603 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Sunny San Diego, California.
  • Local time:07:59 AM

Posted 14 July 2011 - 01:03 PM

Okay,what is the name of the program are you trying to run? Also, do you have 64bit windows?

Edited by Zestypanda, 14 July 2011 - 01:07 PM.

Have a question, or just wanna chat? Send me a message. Or add me as a friend.

 


#3 Zestypanda

Zestypanda

  • Members
  • 603 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Sunny San Diego, California.
  • Local time:07:59 AM

Posted 18 July 2011 - 03:31 PM

You still need help? :huh:

Have a question, or just wanna chat? Send me a message. Or add me as a friend.

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users