Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Numerous Lag Issues (I.e. win explorer hangs) Cbs Log Syas theres corrupt lssas


  • Please log in to reply
No replies to this topic

#1 dovedescent7

dovedescent7

  • Members
  • 70 posts
  • OFFLINE
  •  
  • Local time:07:15 AM

Posted 22 June 2011 - 10:47 PM

Hey folks,thanks for being here for guys like me :huh:

Have had this problem for two months with various things.A scf/scannow finally pointed to a problem with lsass found in the cbs log
Re-installing is not an option and also tried the "upgrade install" and i either lost,or dont have the correct software for it.


So im stuck with this cbs log which might as well be egyptian,and the need to replace an lsass file.

Im kindof getting sick of ignoring this problem.I WISH reinstalling was an option,but its not.Sensitive software from my job was installed and i need to keep my configuration,the person actually passed away that installed it,and we need to find another it person to redo it or whatever..Bottom line,a new install just wont work for me...

Can someone have a look-see at my cbs? May i copy and paste its contents here?


Thank you guys so much

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users