Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

error message


  • Please log in to reply
2 replies to this topic

#1 selym24

selym24

  • Members
  • 11 posts
  • OFFLINE
  •  
  • Local time:01:26 AM

Posted 15 June 2011 - 12:22 PM

I do not know if this would be the right place to put this topic, but its the only one that made sense for me to put it under.
I was trying to update my music collection and make sure all albums, tracks, etc. were all named properly. on several tracks when I tried editing the properties i would get an error message. the code was "0xC00D0026" I googled the code and it recomended downloading a program called ErrorEnd and I could not seem to find out what the actual code was. I have not downloaded the program as I could not find any reviews on it and do not completely trust it. If anyone can tell me if it is a good program or how i can fix this error message it would be greatly appreciated.

Thanks.

Moved from XP to Vista ~ Hamluis.

Edited by hamluis, 16 June 2011 - 01:20 PM.
Moved to XP from MRL.


BC AdBot (Login to Remove)

 


#2 hamluis

hamluis

    Moderator


  • Moderator
  • 55,876 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:12:26 AM

Posted 15 June 2011 - 06:56 PM

System manufacturer and model?

What version of Windows is installed?

Louis

#3 selym24

selym24
  • Topic Starter

  • Members
  • 11 posts
  • OFFLINE
  •  
  • Local time:01:26 AM

Posted 16 June 2011 - 11:47 AM

I have a Dell Inspiron 1525. and I am running windows vista home premium 32 bit version.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users