Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

xp pro start screen fashes twice v quickly


  • Please log in to reply
2 replies to this topic

#1 tekfobe

tekfobe

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:12:47 AM

Posted 23 May 2011 - 01:45 PM

Hi All
I wanted to disperse with the above so i did the userpassword2 thing it works when switching off ok and the smaller rectagle stays on but on start up it does not stay it just flashes on and off twice--have I missed something out? I also turned off fast user switching ect.all works ok though.
Cheers

BC AdBot (Login to Remove)

 


#2 Eyesee

Eyesee

    Bleepin Teck Shop


  • BC Advisor
  • 3,545 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:In the middle of Kansas
  • Local time:12:47 AM

Posted 23 May 2011 - 02:34 PM

Hello and welcome to the forum!

Your post is virtually impossible to follow.
Can you please be a little clearer and explain
1. what are you trying to accomplish
2. any error messages?
3. what steps have you taken thus far.


Thanks
In the beginning there was the command line.

#3 tekfobe

tekfobe
  • Topic Starter

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:12:47 AM

Posted 23 May 2011 - 03:44 PM

Hello and welcome to the forum!

Your post is virtually impossible to follow.
Can you please be a little clearer and explain
1. what are you trying to accomplish
2. any error messages?
3. what steps have you taken thus far.


Thanks

Yes in original state there is a welcome/log on-- :wink: I googled how to bypass this and the former screens have now gone and I should get a start up and shutdown smaller screens with dialouge boxes
its fine on log off the screen stays on till shutdown but not on start up it flashes twice then stays off, its maybe what happens,its no big prob I think--no errors




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users