Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

running combofix with OS on mirrored RAID


  • Please log in to reply
No replies to this topic

#1 chuckindetroit

chuckindetroit

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:10:47 PM

Posted 29 April 2011 - 03:12 PM

I've read the standard blurb about not offering help running Combofix and have searched the forums for help. I am also familiar with generating the logs and running other info gathering utilities beforehand. The particular machine has the OS, XP Pro, loaded on two mirrored raid drives connected to a Highpoint raid card. After Combofix starts its thing a BSOD is generated with a message about the RAID driver. I have found one mention on the net about Combofix requesting the RAID drivers to be installed via floppy, like in a WIndows install. Having tried to run Combofix several times with this setup I have not seen any driver request and get the BSOD. Any help would be appreciated!

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users