Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

what the ?????


  • Please log in to reply
1 reply to this topic

#1 nikki123

nikki123

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:11:29 AM

Posted 31 January 2011 - 12:20 PM

Hi all
hope you can help.
I am with bell so i downloaded the security hoping it would help my computer run faster. It didnt
instead it made it way slower so i got rid of it
Now i am seeing system error 0x80041013
I went to microsoft and they said go to admin tools open local security policy double click user right assignment double click log on as a batch job
ACTUser should be selected in both columns what colums there arnt any and no ACTUser anything
so now what am I screwed?

BC AdBot (Login to Remove)

 


#2 boopme

boopme

    To Insanity and Beyond


  • Global Moderator
  • 73,489 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:NJ USA
  • Local time:12:29 PM

Posted 31 January 2011 - 12:47 PM

Hello is this for XP,Vista, W7 ??
How do I get help? Who is helping me?For the time will come when men will not put up with sound doctrine. Instead, to suit their own desires, they will gather around them a great number of teachers to say what their itching ears want to hear....Become a BleepingComputer fan: Facebook




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users