Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

admin access denied for combofix


  • Please log in to reply
No replies to this topic

#1 sel1416

sel1416

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:09:59 PM

Posted 29 January 2011 - 06:47 AM

i'm running vista home premium w/ svc pack 1 on a dell dxp061 1.8 ghz processor, 1g ram, 220g hard drive approx 20% full. I've activated the administrator account through the "c:\" prompt, logged in as the administrator, disabled macafee, downloaded combofix to the administrator desktop, ran it as an administrator and continue to receive the "must have administrator priviledge to run tool" message. Any suggestions?

Edited by hamluis, 29 January 2011 - 10:50 AM.
Moved from Vista to Am I Infected.


BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users