Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

posted example of how to use startup database not showing up


  • Please log in to reply
1 reply to this topic

#1 jacksonhill

jacksonhill

  • Members
  • 17 posts
  • OFFLINE
  •  
  • Local time:02:14 AM

Posted 31 December 2010 - 07:20 AM

Hi,

I'm reviewing the information on how to use the startup database (first pinned post) and the image showing the example under:

"Understanding the output of Autoruns and applying it to the Startup Database"


is not showing up on my machine. All I get is a "posted image" message.

Can someone explain to me what I need to do to view this image?

Thank you,

Jack

BC AdBot (Login to Remove)

 


#2 Grinler

Grinler

    Lawrence Abrams


  • Admin
  • 43,622 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:USA
  • Local time:03:14 AM

Posted 31 December 2010 - 09:07 AM

Thanks..i fixed the image.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users