Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Debugger


  • Please log in to reply
1 reply to this topic

#1 ylo2na

ylo2na

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:06:02 AM

Posted 25 November 2005 - 06:44 AM

First, I have an xp home operating system. I keep getting an error message that says you have "an active debugger". Please remove.

Havent a clue how to do this....
I discovered this because I tried running a program that I was previously able to use and I was no longer allowed to use it because of this error message.

Would appreciate knowing what to do...

Ylo2na

BC AdBot (Login to Remove)

 


#2 stidyup

stidyup

  • Members
  • 641 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:06:02 AM

Posted 25 November 2005 - 08:25 AM

See if this Thread helps

What program where you trying to use?

Edited by stidyup, 25 November 2005 - 08:26 AM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users