Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Value Creation Messages, Can Not Log In


  • Please log in to reply
5 replies to this topic

#1 littledebby

littledebby

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:06:08 PM

Posted 28 October 2010 - 01:49 PM

Hi,

I have been getting these error messages "value creation failed at line 599
and sometimes at line 685. My screen is not in true color and it will not allow me to log
into windows. I need step by step instructions on how to fix my computer, PLEASE!
Everything on this computer came pre-installed so I do not have CD's.

Thank you
Debby

BC AdBot (Login to Remove)

 


#2 hamluis

hamluis

    Moderator


  • Moderator
  • 55,726 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:06:08 PM

Posted 28 October 2010 - 02:23 PM

Hmm...seeming fix is repair or clean install, from what I see.

Parser Errors

System manufacturer and model?

Louis

#3 littledebby

littledebby
  • Topic Starter

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:06:08 PM

Posted 28 October 2010 - 03:45 PM

My computer is a Dell

#4 Eyesee

Eyesee

    Bleepin Teck Shop


  • BC Advisor
  • 3,541 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:In the middle of Kansas
  • Local time:06:08 PM

Posted 28 October 2010 - 04:31 PM

What model?
In the beginning there was the command line.

#5 littledebby

littledebby
  • Topic Starter

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:06:08 PM

Posted 28 October 2010 - 05:22 PM

gx270

#6 hamluis

hamluis

    Moderator


  • Moderator
  • 55,726 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:06:08 PM

Posted 28 October 2010 - 05:43 PM

Common Error Message, GX270

Dell Link, Requesting Backup Disks

I think your alternatives are limited to either doing a restore or finding a Genuine XP CD and attempting a repair install.

Louis




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users