Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Problem Bug or Something


  • Please log in to reply
3 replies to this topic

#1 Jove

Jove

  • Members
  • 2,739 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Very South Jersey
  • Local time:04:33 AM

Posted 09 October 2010 - 07:36 AM

I noticed that when transferring images from paint or paint to IFV, I'm getting these blocks ?/?

I also am getting some color problems when using bucket in paint the wrong colors are being

transferred, but the images look ok in paint I save them but they appear as in the following image.


http://i51.tinypic.com/24nqkwp.png

When you don't have to worry about your computer anymore, you can start
living again !

vrwqzc.gif
Success is a result, not a goal. . . . Flaubert


BC AdBot (Login to Remove)

 


#2 Jove

Jove
  • Topic Starter

  • Members
  • 2,739 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Very South Jersey
  • Local time:04:33 AM

Posted 09 October 2010 - 01:28 PM

Reworded

I noticed that when saving .PNG images in paint and transferring them to
IFV, I'm getting these blocks ?/?
http://i51.tinypic.com/24nqkwp.png
The images after saved look good and can not see blocks but they pop out
when loaded into IFV.
Prior to this I was having some color distortions in Paint such as it would not paste the correct colors into images that had the file type changed a time or two.
Your assistance will be much appreciated.


When opening the same image with WP&FV, I can not see this distortion ?

Edited by Jove, 09 October 2010 - 01:50 PM.

When you don't have to worry about your computer anymore, you can start
living again !

vrwqzc.gif
Success is a result, not a goal. . . . Flaubert


#3 Jove

Jove
  • Topic Starter

  • Members
  • 2,739 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Very South Jersey
  • Local time:04:33 AM

Posted 09 October 2010 - 01:55 PM

Problem Solved, . . .

The IFV Full Screen Options needed to be changed !

Thank you for your time and efforts.

When you don't have to worry about your computer anymore, you can start
living again !

vrwqzc.gif
Success is a result, not a goal. . . . Flaubert


#4 Eyesee

Eyesee

    Bleepin Teck Shop


  • BC Advisor
  • 3,545 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:In the middle of Kansas
  • Local time:03:33 AM

Posted 20 October 2010 - 04:31 PM

Glad we could help Jove! :thumbsup:

I couldnt figure out what IFV was.
The only thing I could think of was IrfanView
In the beginning there was the command line.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users