Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Problems with Files & Settings Transfer Wizard


  • Please log in to reply
No replies to this topic

#1 mfc90125

mfc90125

  • Members
  • 35 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Rancho Cordova
  • Local time:08:27 PM

Posted 07 August 2010 - 10:44 AM

Greetings - I have recently re-imaged my computer using Ghost 2003. Before re-imaging, I attempted to use the Files & Settings Transfer Wizard. That process did not request me to make a FastWiz disk, as I already had a copy of XP on a CD. Unfortunately, when I attempt to transfer the old settings back into the refreshed computer, it tells me that the location does not contain stored information. I have a folder titled USMT2.UNC which I believe is supposed to be the file I need. Yet, this and another DAT file titled USMT2IMG which appears in another part of my exported settings, doesn't work. Again, these files exist in an exported folder on another drive, which contains a bunch of exported items from the old version of the computer.

Again, I was never asked to make a FastWiz disk, as I already have a copy of XP on a CD. Was I ever supposed to see this? Are my settings gone?

Any help you can provide would be appreciated.

Thanks.

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users