Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Infected and don't know what to do - appears to be having urgent problems


  • Please log in to reply
5 replies to this topic

#1 zapoj

zapoj

  • Members
  • 6 posts
  • OFFLINE
  •  
  • Local time:06:40 PM

Posted 05 August 2010 - 07:38 AM

Yesterday my asus laptop, with Vista Home premium OS was stopping me from installing any anti-virus programmes, today while watching something a windows pop-up appeared over it, saying:

User account control
You need to allow this before Windows can perform the action (roughly, my language is swedish and that's the closest translation I have right now)

Windows Command
Microsoft Windows

Information:
"C:\Windows\SysWOW64\cmd.exe" /c
"C:\Users\Sorcha\AppData\Local\Temp\otnnhn.exe"


The options I get are Accept or Abort. If I click abort, the same window just pops up again. And since it's a Windows window, on Vista, it blocks everything else.

Underneath this window, I can see some of another pop-up; "Antivir Solution Pro - innovative protection for your PC", it appears as a genuin antivirus programme with options such as 'Start Scan'.

Over that window (underneath User Account Control window) is also a box saying "Spyware alert. - There are serious threats detected on your computer. Your privacy and personal data may not be safe. Do you want to clean and protect your PC ?"
Opotions: "Yes, remove threats" or "No, continue unprotected"

In the very background 'it' has opened an Antivir Solution homepage on Internet Explorer (which I did not have open before).

Every few minutes it updates, either updating the Windows User Account Control window or adding other things. This last time it minimized Windows User Account Control window and is now only showing the Antivir-pages.

What do I do?

Edited by zapoj, 05 August 2010 - 07:52 AM.


BC AdBot (Login to Remove)

 


#2 BigBas

BigBas

  • Members
  • 34 posts
  • OFFLINE
  •  
  • Local time:12:40 PM

Posted 05 August 2010 - 10:04 AM

Hi Zapoj,

Antivir Solution Pro is in fact a spyware program that is attempting to gain access to your computer. There is an uninstall guide on bleepingcomputer (link below) that should help you get rid of the problem. Write back if you need additional help.

Link: http://www.bleepingcomputer.com/virus-remo...ir-solution-pro

#3 zapoj

zapoj
  • Topic Starter

  • Members
  • 6 posts
  • OFFLINE
  •  
  • Local time:06:40 PM

Posted 05 August 2010 - 01:31 PM

Thank you for your reply! I tried the guide in the link provided, and it appeared to have worked - 40 infected files found and removed. But once I rebooted in to normal mode again, and tried installing avast!, it did install, but when double-clicking the icon to start it, there was an error message stating that the 'side by side configuration had failed' and I 'should check the log for more information'. It also had the line "C:\Program Files\Alwil Software\Avast5\AvastUI.exe" written as a "title" in the box. The only option provided was 'Ok'.

I thought that the being unable to install an antivirus programme was the virus' doing and thus now, had removing it succeeded, I should be able to install an antivirus programme.


I rebooted into safe mode again and uninstalled avast! to try and see if it would install in safe mode, which I tried but it gave the same error message concerning side by side configuration.

I also tried installing Avira but it only reached 'Prepairing to download' before it finds the problem:
"Installation of the Microsoft Runtime Redistributable Kit has failed.

The probable cause is a Windows Update is running in parallel.
Please check whether a Windows Update is in progress and run Avira AntiVir Personal - Free Antivirus setup again a little later.

If the installation fails again, please contact Avira support.
Setup will close."

-As far as I can tell, no Windows Update is in progress.

Ran a second malware check, but it came out clean, so my computer is still unprotected.

When I checked rkill again it did find another strange process it stopped, but it also said that it found 'rkill' to be a suspicious process and stopped that too... not sure if that was supposed to happen, but it did everytime I ran a check. Tried the other option too, think it was called iExplore, and it also stopped the 'iExplore' process.


How can I get a real antivirus program running?

Edited by zapoj, 05 August 2010 - 02:09 PM.


#4 zapoj

zapoj
  • Topic Starter

  • Members
  • 6 posts
  • OFFLINE
  •  
  • Local time:06:40 PM

Posted 06 August 2010 - 08:53 AM

Yesterday World of Warcraft stopped working, and today Skype did too.

World of Warcraft has a repair tool that I used, and it worked. Set it back a few versions but after som patching up it's almost back to normal.

Skype's problem is that it appears to log on, hear the 'successfully logged on sound' and everything, and the icon turns green But, can't click the icon and the Skype window does not appear. Nor can I be called even though I look online from what the icon is showing me here.

#5 BigBas

BigBas

  • Members
  • 34 posts
  • OFFLINE
  •  
  • Local time:12:40 PM

Posted 06 August 2010 - 09:29 AM

Zapoj,

Post a DDS log for review. Instructions can be found here (Step 7): http://www.bleepingcomputer.com/forums/t/34773/preparation-guide-for-use-before-using-malware-removal-tools-and-requesting-help/

#6 zapoj

zapoj
  • Topic Starter

  • Members
  • 6 posts
  • OFFLINE
  •  
  • Local time:06:40 PM

Posted 06 August 2010 - 11:39 AM

DDS (Ver_10-03-17.01) - NTFSX64
Run by Sorcha at 18:25:48,35 on 2010-08-06
Internet Explorer: 7.0.6001.18000
Microsoft® Windows Vista™ Home Premium 6.0.6001.1.1252.46.1053.18.4094.2522 [GMT 2:00]

SP: Windows Defender *enabled* (Updated) {D68DDC3A-831F-4FAE-9E44-DA132C1ACF46}

============== Running Processes ===============

C:\Windows\system32\wininit.exe
C:\Windows\system32\lsm.exe
C:\Windows\system32\svchost.exe -k DcomLaunch
C:\Windows\SysWOW64\svchost.exe -k Cognizance
C:\Windows\system32\nvvsvc.exe
C:\Windows\system32\svchost.exe -k rpcss
C:\Windows\System32\svchost.exe -k secsvcs
C:\Windows\System32\svchost.exe -k LocalServiceNetworkRestricted
C:\Windows\System32\svchost.exe -k LocalSystemNetworkRestricted
C:\Windows\system32\svchost.exe -k netsvcs
C:\Windows\system32\SLsvc.exe
C:\Windows\system32\svchost.exe -k LocalService
C:\Windows\system32\svchost.exe -k NetworkService
C:\Program Files (x86)\ASUS\ATK Hotkey\ASLDRSrv.exe
C:\Program Files\ATKGFNEX\GFNEXSrv.exe
C:\Windows\system32\taskeng.exe
C:\Windows\System32\spoolsv.exe
C:\Windows\system32\svchost.exe -k LocalServiceNoNetwork
C:\Windows\system32\rundll32.exe
C:\Windows\system32\agr64svc.exe
C:\Program Files (x86)\Common Files\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
C:\Program Files (x86)\Bonjour\mDNSResponder.exe
C:\Windows\system32\svchost.exe -k bthsvcs
C:\Program Files\WIDCOMM\Bluetooth Software\bin\btwdins.exe
C:\PROGRA~2\WinTV\EPG Services\System\EPGService.exe
C:\Program Files (x86)\Common Files\LightScribe\LSSrvc.exe
C:\Windows\SysWOW64\PnkBstrA.exe
C:\Windows\system32\svchost.exe -k NetworkServiceNetworkRestricted
C:\Windows\system32\svchost.exe -k imgsvc
C:\Windows\System32\svchost.exe -k WerSvcGroup
C:\Windows\system32\SearchIndexer.exe
C:\Windows\system32\Dwm.exe
C:\Windows\system32\taskeng.exe
C:\Program Files (x86)\ASUS Security Center\ASUS Security Protect Manager\Bin\AsGHost.exe
C:\Windows\Explorer.EXE
C:\Windows\system32\taskeng.exe
C:\Program Files (x86)\ASUS\SmartLogon\sensorsrv.exe
C:\Program Files (x86)\ASUS\ASUS Live Update\ALU.exe
C:\Windows\system32\DllHost.exe
C:\Program Files\Windows Defender\MSASCui.exe
C:\Windows\System32\rundll32.exe
C:\Windows\RAVCpl64.exe
C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
C:\Program Files (x86)\Common Files\LightScribe\LightScribeControlPanel.exe
C:\Windows\ehome\ehtray.exe
C:\Program Files (x86)\ASUS\ATK Hotkey\HControl.exe
C:\Program Files (x86)\ASUS\ATK Hotkey\MsgTranAgt64.exe
C:\Program Files\Wireless Console 2\wcourier.exe
C:\Program Files (x86)\ASUS\Splendid\ACMON.exe
C:\Program Files (x86)\ASUS\ASUS CopyProtect\aspg.exe
C:\Program Files\P4G\BatteryLife.exe
C:\Program Files\WIDCOMM\Bluetooth Software\BTTray.exe
C:\Program Files (x86)\ASUS\ATKOSD2\ATKOSD2.exe
C:\Program Files (x86)\ASUS\ATK Media\DMedia.exe
C:\Windows\ehome\ehmsas.exe
C:\Program Files (x86)\OpenOffice.org 3\program\soffice.exe
C:\Windows\AsScrPro.exe
C:\Program Files (x86)\iTunes\iTunesHelper.exe
C:\Program Files (x86)\WinTV\EPG Services\System\EPGClient.exe
C:\Program Files (x86)\Common Files\Nokia\MPlatform\NokiaMServer.exe
C:\Program Files (x86)\ASUS\ATK Hotkey\Atouch64.exe
C:\Program Files (x86)\OpenOffice.org 3\program\soffice.bin
C:\Windows\SysWOW64\ACEngSvr.exe
C:\Program Files\WIDCOMM\Bluetooth Software\BtStackServer.exe
C:\Program Files (x86)\iPod\bin\iPodService.exe
C:\Program Files (x86)\ASUS\ATK Hotkey\ATKOSD.exe
C:\Program Files (x86)\ASUS\ATK Hotkey\KBFiltr.exe
C:\Program Files (x86)\ASUS\ATK Hotkey\WDC.exe
C:\Program Files\WIDCOMM\Bluetooth Software\BluetoothHeadsetProxy.exe
C:\Program Files (x86)\Nokia\PC Connectivity Solution\ServiceLayer.exe
C:\Program Files (x86)\Nokia\PC Connectivity Solution\Transports\NclUSBSrv64.exe
C:\Program Files (x86)\Nokia\PC Connectivity Solution\Transports\NclRSSrv.exe
C:\Program Files (x86)\Nokia\PC Connectivity Solution\Transports\NclMSBTSrv.exe
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
C:\Program Files\Synaptics\SynTP\SynTPHelper.exe
C:\Program Files (x86)\Skype\Phone\Skype.exe
C:\Program Files (x86)\Skype\Plugin Manager\skypePM.exe
C:\Windows\system32\wuauclt.exe
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
C:\Windows\system32\SearchProtocolHost.exe
C:\Windows\system32\SearchFilterHost.exe
C:\Windows\system32\DllHost.exe
C:\Windows\system32\DllHost.exe
C:\Users\Sorcha\Desktop\dds.scr
C:\Windows\SysWOW64\conime.exe
C:\Windows\system32\wbem\wmiprvse.exe

============== Pseudo HJT Report ===============

uInternet Settings,ProxyServer = http=127.0.0.1:6522
uInternet Settings,ProxyOverride = <local>
BHO: Länkhjälp till Adobe PDF Reader: {06849e9f-c8d7-4d59-b87d-784b7d6be0b3} - c:\program files (x86)\common files\adobe\acrobat\activex\AcroIEHelper.dll
BHO: Windows Live inloggningshjälpen: {9030d464-4c02-4abf-8ecc-5164760863c6} - c:\program files (x86)\common files\microsoft shared\windows live\WindowsLiveLogin.dll
BHO: Java™ Plug-In 2 SSV Helper: {dbc80044-a445-435b-bc74-9c25c1c588a9} - c:\program files (x86)\java\jre6\bin\jp2ssv.dll
BHO: ASUS Security Protect Manager: {df21f1db-80c6-11d3-9483-b03d0ec10000} - c:\program files (x86)\asus security center\asus security protect manager\bin\ItIEAddIn.dll
uRun: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter
uRun: [LightScribe Control Panel] c:\program files (x86)\common files\lightscribe\LightScribeControlPanel.exe -hidden
uRun: [msnmsgr] "c:\program files (x86)\windows live\messenger\msnmsgr.exe" /background
uRun: [ehTray.exe] c:\windows\ehome\ehTray.exe
uRun: [WMPNSCFG] c:\program files (x86)\windows media player\WMPNSCFG.exe
uRun: [NetLog3] c:\windows\svc3.exe
uRun: [Skype] "c:\program files (x86)\skype\phone\Skype.exe" /nosplash /minimized
mRun: [HControlUser] c:\program files (x86)\asus\atk hotkey\HControlUser.exe
mRun: [ATKOSD2] c:\program files (x86)\asus\atkosd2\ATKOSD2.exe
mRun: [CognizanceTS] rundll32.exe c:\progra~2\asusse~1\asusse~1\bin\ASTSVCC.dll,RegisterModule
mRun: [ATKMEDIA] c:\program files (x86)\asus\atk media\DMedia.exe
mRun: [ChkMail] c:\program files\chkmail\chkmail\ChkMail.exe
mRun: [ASUS Screen Saver Protector] c:\windows\AsScrPro.exe
mRun: [ASUS Camera ScreenSaver] c:\windows\AsScrProlog.exe
mRun: [Adobe Reader Speed Launcher] "c:\program files (x86)\adobe\reader 8.0\reader\Reader_sl.exe"
mRun: [QuickTime Task] "c:\program files (x86)\quicktime\QTTask.exe" -atboottime
mRun: [iTunesHelper] "c:\program files (x86)\itunes\iTunesHelper.exe"
mRun: [EPGServiceTool] c:\progra~2\wintv\epg services\system\EPGClient.exe
mRun: [NokiaMServer] c:\program files (x86)\common files\nokia\mplatform\NokiaMServer /watchfiles
mRun: [Nokia FastStart] "c:\program files (x86)\nokia\nokia music\NokiaMusic.exe" /command:faststart
StartupFolder: c:\users\sorcha\appdata\roaming\micros~1\windows\startm~1\programs\startup\openof~1.lnk - c:\program files (x86)\openoffice.org 3\program\quickstart.exe
StartupFolder: c:\progra~3\micros~1\windows\startm~1\programs\startup\autost~1.lnk - c:\program files (x86)\wintv\Ir.exe
StartupFolder: c:\progra~3\micros~1\windows\startm~1\programs\startup\blueto~1.lnk - c:\program files\widcomm\bluetooth software\BTTray.exe
mPolicies-explorer: NoActiveDesktop = 1 (0x1)
mPolicies-explorer: ForceActiveDesktopOn = 0 (0x0)
mPolicies-system: EnableUIADesktopToggle = 0 (0x0)
IE: E&xport to Microsoft Excel - c:\progra~2\micros~1\office12\EXCEL.EXE/3000
IE: {1009C944-97D5-44A9-9E32-DFF54F498968} - {1009C944-97D5-44A9-9E32-DFF54F498968} - c:\program files (x86)\asus security center\asus security protect manager\bin\ASWallet.dll
DPF: {67DABFBF-D0AB-41FA-9C46-CC0F21721616} - hxxp://download.divx.com/player/DivXBrowserPlugin.cab
DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} - hxxp://messenger.zone.msn.com/binary/MessengerStatsPAClient.cab56907.cab
DPF: {E2883E8F-472F-4FB0-9522-AC9BF37916A7} - hxxp://platformdl.adobe.com/NOS/getPlusPlus/1.6/gp.cab
DPF: {F5A7706B-B9C0-4C89-A715-7A0C6B05DD48} - hxxp://messenger.zone.msn.com/binary/MineSweeper.cab56986.cab
Handler: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - c:\progra~2\common~1\skype\SKYPE4~1.DLL
AppInit_DLLs: APSHook.dll
LSA: Notification Packages = scecli ASCredProv64
mASetup: {10880D85-AAD9-4558-ABDC-2AB1552D831F} - "c:\program files (x86)\common files\lightscribe\LSRunOnce.exe"
{0EA99306-BC87-4930-9E1D-1D1EA32A7E4E}
mRun-x64: [Windows Defender] %ProgramFiles%\Windows Defender\MSASCui.exe -hide
mRun-x64: [NvCplDaemon] RUNDLL32.EXE c:\windows\system32\NvCpl.dll,NvStartup
mRun-x64: [NvMediaCenter] RUNDLL32.EXE c:\windows\system32\NvMcTray.dll,NvTaskbarInit
mRun-x64: [RtHDVCpl] RAVCpl64.exe
mRun-x64: [Skytel] Skytel.exe
mRun-x64: [SynTPEnh] c:\program files\synaptics\syntp\SynTPEnh.exe
AppInit_DLLs-X64: APSHook64.dll

================= FIREFOX ===================

FF - ProfilePath - c:\users\sorcha\appdata\roaming\mozilla\firefox\profiles\4s8p2tsi.default\
FF - component: c:\program files (x86)\mozilla firefox\extensions\{ab2ce124-6272-4b12-94a9-7303c7397bd1}\components\SkypeFfComponent.dll
FF - plugin: c:\program files (x86)\google\update\1.2.183.23\npGoogleOneClick8.dll
FF - plugin: c:\program files (x86)\microsoft\office live\npOLW.dll
FF - plugin: c:\program files (x86)\mozilla firefox\plugins\npbittorrent.dll
FF - plugin: c:\program files (x86)\windows live\photo gallery\NPWLPG.dll
FF - plugin: c:\users\sorcha\appdata\roaming\mozilla\firefox\profiles\4s8p2tsi.default\extensions\{e2883e8f-472f-4fb0-9522-ac9bf37916a7}\plugins\np_gp.dll
FF - HiddenExtension: Java Console: No Registry Reference - c:\program files (x86)\mozilla firefox\extensions\{CAFEEFAC-0016-0000-0011-ABCDEFFEDCBA}

---- FIREFOX POLICIES ----
c:\program files (x86)\mozilla firefox\greprefs\all.js - pref("browser.visited_color", "#551A8B");
c:\program files (x86)\mozilla firefox\defaults\pref\firefox-l10n.js - pref("browser.fixup.alternate.suffix", ".se");
c:\program files (x86)\mozilla firefox\defaults\pref\firefox.js - pref("browser.videoFeeds.handler", "ask");

============= SERVICES / DRIVERS ===============

R0 lullaby;lullaby;c:\windows\system32\drivers\lullaby.sys [2008-11-19 16440]
R2 ASBroker;Logon Session Broker;c:\windows\system32\svchost.exe -k Cognizance [2008-1-21 27648]
R2 ASChannel;Local Communication Channel;c:\windows\system32\svchost.exe -k Cognizance [2008-1-21 27648]
R2 ASMMAP64;ASMMAP64;c:\program files\atkgfnex\ASMMAP64.sys [2008-11-19 14904]
R2 EPGService;EPGService;c:\progra~2\wintv\epg services\system\EPGService.exe [2009-7-28 437248]
R3 btwl2cap;Bluetooth L2CAP Service;c:\windows\system32\drivers\btwl2cap.sys [2008-11-19 36392]
R3 itecir;ITECIR Infrared Receiver;c:\windows\system32\drivers\itecir.sys [2008-11-19 59392]
R3 NETw5v64;Intel® Wireless WiFi Link 5000 Series Adapter Driver for Windows Vista 64 Bit;c:\windows\system32\drivers\NETw5v64.sys [2008-6-26 4735488]
R3 NVHDA;Service for NVIDIA High Definition Audio Driver;c:\windows\system32\drivers\nvhda64v.sys [2008-6-25 55328]
S2 gupdate;Tjänsten Google Update (gupdate);c:\program files (x86)\google\update\GoogleUpdate.exe [2010-8-4 136176]
S2 TwonkyMedia;TwonkyMedia;c:\program files (x86)\nokia\nokia home media server\media server\twonkymedia.exe -serviceversion 0 --> c:\program files (x86)\nokia\nokia home media server\media server\TwonkyMedia.exe -serviceversion 0 [?]
S3 clr_optimization_v2.0.50727_64;Microsoft .NET Framework NGEN v2.0.50727_X64;c:\windows\microsoft.net\framework64\v2.0.50727\mscorsvw.exe [2008-1-21 93696]
S3 HauppaugeTVServer;HauppaugeTVServer;c:\progra~2\wintv\HCWTVS~1.EXE [2009-7-28 823296]
S3 hcw95bda;Hauppauge MOD7700 Tuner Driver;c:\windows\system32\drivers\hcw95bda.sys [2009-7-28 919552]
S3 hcw95rc;Hauppauge MOD7700 IR Driver;c:\windows\system32\drivers\hcw95rc.sys [2009-7-28 47232]
S3 nmwcdcx64;Nokia USB Generic;c:\windows\system32\drivers\ccdcmbox64.sys [2008-9-15 25088]
S3 nmwcdx64;Nokia USB Phone Parent;c:\windows\system32\drivers\ccdcmbx64.sys [2008-9-15 18944]
S3 PerfHost;Värd för prestandaräknar-DLL;c:\windows\syswow64\perfhost.exe [2008-1-21 19968]
S3 USBAAPL64;Apple Mobile USB Driver;c:\windows\system32\drivers\usbaapl64.sys [2008-11-7 40448]

=============== Created Last 30 ================

2010-08-06 13:45:00 56 ---ha-w- c:\windows\syswow64\ezsidmv.dat
2010-08-05 16:33:36 0 d-----w- c:\users\sorcha\appdata\roaming\Malwarebytes
2010-08-05 16:33:26 0 d-----w- c:\programdata\Malwarebytes
2010-08-05 16:33:25 24664 ----a-w- c:\windows\system32\drivers\mbam.sys
2010-08-05 16:33:25 0 d-----w- c:\program files (x86)\Malwarebytes' Anti-Malware
2010-08-04 23:43:13 270208 ------w- c:\windows\system32\MpSigStub.exe
2010-08-04 16:58:15 0 d-----w- c:\program files (x86)\AVG
2010-08-04 10:38:43 0 d-----w- c:\programdata\Alwil Software
2010-07-31 17:04:52 0 d-----w- c:\programdata\DAEMON Tools Net
2010-07-31 17:04:40 0 d-----w- c:\users\sorcha\appdata\roaming\DAEMON Tools Net

==================== Find3M ====================

2010-08-06 13:44:47 27934 ----a-w- c:\programdata\nvModes.dat
2010-08-05 19:12:37 45056 ----a-w- c:\windows\system32\acovcnt.exe
2010-08-04 17:14:16 606000 ----a-w- c:\windows\system32\perfh01D.dat
2010-08-04 17:14:16 120710 ----a-w- c:\windows\system32\perfc01D.dat
2010-08-04 17:03:56 86016 ----a-w- c:\windows\inf\infstor.dat
2010-08-04 17:03:56 51200 ----a-w- c:\windows\inf\infpub.dat
2010-08-04 17:03:56 143360 ----a-w- c:\windows\inf\infstrng.dat
2008-11-19 14:20:38 665600 ----a-w- c:\windows\inf\drvindex.dat
2008-07-02 03:28:38 61440 ----a-w- c:\program files (x86)\common files\CPInstallAction.dll
2008-05-22 17:35:54 51962 ----a-w- c:\program files (x86)\common files\banner.jpg
2008-04-22 18:42:29 35978 ----a-w- c:\windows\inf\perflib\041d\perfd.dat
2008-04-22 18:42:29 35978 ----a-w- c:\windows\inf\perflib\041d\perfc.dat
2008-04-22 18:42:29 290490 ----a-w- c:\windows\inf\perflib\041d\perfi.dat
2008-04-22 18:42:29 290490 ----a-w- c:\windows\inf\perflib\041d\perfh.dat
2008-01-21 03:21:59 174 --sha-w- c:\program files\desktop.ini
2008-01-21 03:21:59 174 --sha-w- c:\program files (x86)\desktop.ini
2007-06-12 18:34:50 35822 ----a-w- c:\program files (x86)\common files\ASPG_icon.ico
2006-11-02 10:52:12 287440 ----a-w- c:\windows\inf\perflib\0000\perfi.dat
2006-11-02 10:52:12 287440 ----a-w- c:\windows\inf\perflib\0000\perfh.dat
2006-11-02 10:52:10 30674 ----a-w- c:\windows\inf\perflib\0000\perfd.dat
2006-11-02 10:52:10 30674 ----a-w- c:\windows\inf\perflib\0000\perfc.dat

============= FINISH: 18:27:13,95 ===============



- Couldn't figure out how to incorporate an attachement with these messages, so I'm not sure what to do about the 'attach' document. But will do whatever I'm told.

Thank you kindly for the help, I really appreciate it.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users