Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

..blog Replies Not Coming Out Well...ooer..!


  • Please log in to reply
5 replies to this topic

#1 Dollyeyes

Dollyeyes

  • Members
  • 226 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Nottingham, England town!
  • Local time:08:05 PM

Posted 21 October 2005 - 07:57 AM

:thumbsup: Scuse me...loving the new blogs...but but..Scarlett answered one of my ramblings and had to reformat her reply cos it wouldnt fit...and Ive answered that reply and same thing for me..it overruns if you see what I mean....typing is too long..didnt happen like that before...ive adjusted the outlook of the page ie added 2 boxes one of which is my pic (aha..that might be it!!) and the other a list of music...cant think what I have done to alter the look...perhaps its cos I ramble on too much? :flowers: Any help would be appreciated!

Thanks :trumpet:
Posted Image
Of all the things Ive lost...I miss my mind the most!

BC AdBot (Login to Remove)

 


#2 Scarlett

Scarlett

    Bleeping Diva


  • Members
  • 7,479 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:As always I'm beside myself ;)
  • Local time:02:05 PM

Posted 21 October 2005 - 02:48 PM

Dolly

I think it is because of you have added content blocks (boxes) on each side. Maybe?
You could move them to one side and see what happens.

Update: lol I just placed some of my content blocks on the other side and the formating was off.
So I guess for now you will have to place all of your content blocks on one side only.

Edited by Scarlett, 21 October 2005 - 02:51 PM.

Posted Image

#3 jgweed

jgweed

  • Members
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:02:05 PM

Posted 21 October 2005 - 03:12 PM

I simply eliminated content boxes and don't seem to have any problems.
John
Whereof one cannot speak, thereof one should be silent.

#4 Dollyeyes

Dollyeyes
  • Topic Starter

  • Members
  • 226 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Nottingham, England town!
  • Local time:08:05 PM

Posted 22 October 2005 - 11:40 AM

:thumbsup: hi guys..yes..thankyou I think i shall do that..first will try moving the boxes to one side..then eliminating them altogether but assumed you could have em...anyhoo...I shall remove them if all else fails...! :flowers:
Posted Image
Of all the things Ive lost...I miss my mind the most!

#5 jgweed

jgweed

  • Members
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:02:05 PM

Posted 22 October 2005 - 02:56 PM

I hope you keep your picture. I haven't found the way to include one yet, but will sometime, someday.
John
Whereof one cannot speak, thereof one should be silent.

#6 Dollyeyes

Dollyeyes
  • Topic Starter

  • Members
  • 226 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Nottingham, England town!
  • Local time:08:05 PM

Posted 22 October 2005 - 03:28 PM

:thumbsup: Hi jg...well ive kept my pic..puter hasnt blown up yet..and i removed my music list and shoved everything over to one side...and it appears to have worked! Be brave...stick a piccie on...Im still taking my webcam back to the shop tho..cos in real life I am of course, like Michelle Pfeiffer(s dog!) :flowers: :trumpet:
Posted Image
Of all the things Ive lost...I miss my mind the most!




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users