Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Firefox 3.6 UI Issue


  • Please log in to reply
No replies to this topic

#1 dasari

dasari

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:07:39 PM

Posted 06 July 2010 - 02:15 AM

Hi all,


Problem : Firefox 3.6 is not supporting jquery scripts.

In my web application , i have ensured that the my application is working fine in firefox 3.5 and IE 7, IE 8, but not working in firefox 3.6 , moreover here i am using Jquery scripts, i am getting some rendering problem when i click on my particular module.


i don't know why the problem occurring like this,

but i recognized one thing , firefox 3.6 is not supporting some additional scripts available in jquery.

remaining browsers are working fine..

could anyone suggest how to solve this problem,..

reply would be appreciable,

regards


dasari...

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users