Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Stop: 0x000000a after combofix


  • Please log in to reply
1 reply to this topic

#1 fourtwizzy

fourtwizzy

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:03:21 PM

Posted 24 June 2010 - 03:15 PM

Hello,

I ran combofix on my pc and it said it found a rootkit. After it rebooted to remove the rootkit I now receive a 0x000000a error shortly after booting the machine. The machine works perfectly well how ever in safe mode. I appreciate any help on this issue.

thanks in advance
Jesse

BC AdBot (Login to Remove)

 


#2 hamluis

hamluis

    Moderator


  • Moderator
  • 56,386 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Killeen, TX
  • Local time:01:21 PM

Posted 24 June 2010 - 04:05 PM

Post the pertinent details...and the log...at BC Virus, Trojan, Spyware, and Malware Removal Logs - http://www.bleepingcomputer.com/forums/f/22/virus-trojan-spyware-and-malware-removal-logs/.

Be sure to read and follow guidance at Preparation Guide, Before Using Malware Removal Tools and Requesting Help - http://www.bleepingcomputer.com/forums/t/34773/preparation-guide-for-use-before-using-malware-removal-tools-and-requesting-help/.

From this point on, take all instructions from BC Staff personnel at that forum.

Good luck :thumbsup:.

Louis




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users