Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Having trouble with Pasco 1.0


  • Please log in to reply
No replies to this topic

#1 sofakinggreat

sofakinggreat

  • Members
  • 4 posts
  • OFFLINE
  •  
  • Local time:11:37 PM

Posted 22 June 2010 - 09:52 AM

Is anyone familiar with Pasco 1.0? Everytime I run the command "[jeffb:pasco/bin]% ./pasco index.dat > index.txt" i get an error that says " the system cannot find the path specified" Yet when you go to the directory for jeffb, there is a index.txt file there but its 0kb. For some reason the program does not execute completely and I cannot figure out why.
I am running 64-bit Vista Service pack 2 but have also tried it on a virtual machine running XP service pack 3 and I still get the same error. Any suggestions would be very helpful.
Thanks

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users