Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

rendering in bryce 5


  • Please log in to reply
No replies to this topic

#1 rosetta

rosetta

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:03:18 AM

Posted 29 August 2005 - 07:41 PM

Recently in Bryce 5 (Mac), when we try to render our animation the program refuses to work.
We have done the usual thing that has worked for us before:
gone to file, Render Animation, put it onto thousands of colours, render for entire duration and render as a Quick Time Movie. (The animation is about 10 seconds)
Once we have ticked it the movie flashes as if it was going to render than goes back into wire frame view.
We’ve tried configuring and different types of movies but the closet we have got is rendering a single frame instead of the whole thing. (If you’re wondering about the plural ‘we’, this is a class having this problem.)

Edited by rosetta, 29 August 2005 - 09:33 PM.


BC AdBot (Login to Remove)

 


m



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users