Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

windows messenger emotes not showing


  • Please log in to reply
No replies to this topic

#1 adz63

adz63

  • Members
  • 65 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:12:35 AM

Posted 26 November 2009 - 01:48 PM

hi , in the last week windows messenger emotes and custom emotes have not been working

all my custom emotes have been saved and still on my computer

in the tools menu show emotes and show custom emotes are checked

i have uninstalled and reinstalled messenger etc

i have active x and all the flash players installed

does anyone know of a way to fix this please

i have searched the net and the only thing it says is make sure show emoticons is checked , which they both are

it worked fine before but not now , and i have not uninstalled any programs either for ages so i know i have not deleted something by mistake


any solution would be gr8 thanks

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users